Author Topic: Intenet travada com AVAST Pro 6.0.1  (Read 4108 times)

0 Members and 1 Guest are viewing this topic.

Matherson

  • Guest
Intenet travada com AVAST Pro 6.0.1
« on: May 15, 2011, 06:53:07 PM »
Olá Pessoal.

Sou novo no fórum. E estou com um problema que está me dando uma dor de cabeça.

Coloquei a intenet nesses dias na minha casa. Vi q estava uma maravilha. mas percebi q depois que instalei o AVAST Pro v6, minha internet tem ficado muito ruim. Muitas páginas não conseguem ser carregadas, e sempre com a mesma msg, "Servidor não encontrado".

Testei a intenet em outro computador e ela está ok.]

Mas infelizmente, no meu pc não está bom.

Desistalei o AVAST, deletei a pasta dele no C:, Utilizei o CCleaner para ver se me ajudava e nada.

Alguém pode me ajuar?? O programa está desistalado mas o problema continua.

Ainda pretendo utilizar o ASVAST, mas quero resolver esse problema primeiro!

Abraços
« Last Edit: May 15, 2011, 07:04:59 PM by Matherson »

Offline Lisandro

  • Avast team
  • Certainly Bot
  • *
  • Posts: 67194
Re: Intenet travada com AVAST Pro 6.0.1
« Reply #1 on: May 15, 2011, 07:37:49 PM »
O programa está desistalado mas o problema continua.
Provavelmente não era um problema do avast né? :)
Qual é o seu firewall? Algum outro programa de segurança instalado?
The best things in life are free.

Pablo Jakelaitis

  • Guest
Re: Intenet travada com AVAST Pro 6.0.1
« Reply #2 on: May 15, 2011, 08:18:15 PM »
Olá,

Pode ser problema com qualquer programa, como:
mensageiros Instantâneos (MSN, Google Talk, Skype e outros)
Compartilhadores P2P (EMule, DreaMule, Ares ou o falecido LimeWire)
Firewall's ou outros programas, verifique ai.