Author Topic: Avast False Positive on entire website (URL blocking)  (Read 14240 times)

0 Members and 1 Guest are viewing this topic.

tprince

  • Guest
Re: Avast False Positive on entire website (URL blocking)
« Reply #15 on: September 11, 2013, 04:25:08 PM »
Meu site está sendo bloqueado também, já fiz a limpeza do FTP, troquei a senha etc...

Por favor verificar: http: / / realizaeventos . net

Obrigado.

Offline jefferson sant

  • Starting Graphoman
  • *
  • Posts: 6677
  • volunteer
Re: Avast False Positive on entire website (URL blocking)
« Reply #16 on: September 11, 2013, 09:12:54 PM »
Meu site está sendo bloqueado também, já fiz a limpeza do FTP, troquei a senha etc...

Por favor verificar: http: / / realizaeventos . net

Obrigado.

por favor,não postar duas vezes o mesmo problema,pois só duplica o trabalho em ajudar
você pode usar "http://www.avast.com/pt-br/contact-form.php" para relatar possíveis falso positivo.

Offline jefferson sant

  • Starting Graphoman
  • *
  • Posts: 6677
  • volunteer
Re: Avast False Positive on entire website (URL blocking)
« Reply #17 on: September 16, 2013, 03:21:59 PM »
Olá, o avast identifica meu site, wxw.shieldrugby.com.br com um falso positivo, já verifiquei com o servidor que faz todos os testes e não identifica virus algum, vocês poderiam por favor liberar meu site. Meus clientes não conseguem acessar o site!!!

Agradeço,

Att,

Felipe Claro
Shield Rugby


Houve um arquivo "shieldrugby.com.br / flash_player.exe" mas parece limpo agora, vamos desbloqueá-lo
Foi corrigido na atualização vps 130916-0

Thanks Milos
« Last Edit: September 16, 2013, 03:26:33 PM by jefferson santiag »

Offline jefferson sant

  • Starting Graphoman
  • *
  • Posts: 6677
  • volunteer
Re: Avast False Positive on entire website (URL blocking)
« Reply #18 on: September 16, 2013, 04:55:14 PM »
Agora ficou mais misterioso: o Avast bloqueia qualquer imagem na url http://wxw.carpedien.org.br/images
No navegador aparece um ícone de link quebrado, mas não aparece o alerta.

Estou alterando os scripts dessas páginas e reescrevendo a URL das imagens para http://wxw.carpedien.com.br/images
ou seja, trocando .ORG por .COM - e daí tudo está voltando a funcionar.
Obrigado pelas rápidas respostas.

Foi liberado há 13 dias.
Desculpe pela demora na resposta.