Author Topic: problema avast  (Read 4494 times)

0 Members and 1 Guest are viewing this topic.

Offline mrosaria85

  • Newbie
  • *
  • Posts: 4
problema avast
« on: December 01, 2011, 10:12:23 PM »
ciao a tutti,ho un problema con avast.ho cliccato su un sito dove c'era solo una barra verde.qualcuno puo' spiegarmi se per caso ho preso virus?e' urgente

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4113
Re: problema avast
« Reply #1 on: December 02, 2011, 09:53:37 AM »
Scusa una barra verde? Altre informazioni?
L'unica cosa che ti posso consigliare è di programmare una scansione completa all'avvio..
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline mrosaria85

  • Newbie
  • *
  • Posts: 4
Re: problema avast
« Reply #2 on: December 02, 2011, 01:31:08 PM »
sai quelle barre vicino ai siti?quella che si chiama rep web?c'era una sola barra verde e in alciuni siti non ci sono queste barre,ovveri sono grigie

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4113
Re: problema avast
« Reply #3 on: December 02, 2011, 02:29:46 PM »
Ok ora è chiaro, nessun problema direi per un sito con una barra sola, magari non ha ancora una reputazione.
La reputazione la fanno gli utenti, più utenti usano il sito e gli assegnano una reputazione e più barre verdi ha, già il fatto che ha una barra verde vuol dire che qualcuno l'ha reputato.
Non ti ricordi il nome del sito?
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline mrosaria85

  • Newbie
  • *
  • Posts: 4
Re: problema avast
« Reply #4 on: December 02, 2011, 04:01:05 PM »
si,la barra grigia esce in vari siti.ma mi e' comparsa una sola barra verde sul sito Miur

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4113
Re: problema avast
« Reply #5 on: December 02, 2011, 09:33:38 PM »
Il sito è pulito
http://www.virustotal.com/url-scan/report.html?id=a49ea84e5424392f3234d213c56860d6-1322853541

ripeto dipende da quanti utenti hanno reputato tale sito, riporto
Cosa è la WebRep di avast!?

La WebRep di avast! si basa sulle informazioni ricevute dalla comunità di utenti di avast! nel mondo, relative ai contenuti e alla sicurezza dei siti web visitati, in modo da aiutare a implementare le esperienze di navigazione degli utenti.

Quando si visita un sito web, si vedranno una serie di indicatori colorati (di colore verde, arancio, rosso o grigio) in alto a sinistra del proprio Web browser che indicheranno come è stato valutato il sito web, o quando si farà una ricerca attraverso uno dei più popolari motori di ricerca, si vedranno gli indicatori colorati vicino ai risultati di ricerca. Gli indicatori di colore indicano la valutazione come buona(verde);media (arancione);cattiva; (rosso) o senza valutazione (grigio). Il numero di linee che sono evidenziate indica la forza della valutazione. Una, due, o tre linee evidenziate rappresenta rispettivamente un numero di voti basso, sufficiente, o elevato. Cliccando sull'indicatore colorato si aprirà un riquadro dove visualizzare maggiori informazioni riguardo a come il sito web è stato giudicato e dove si potrà inviare il proprio giudizio.


Se ci fosse un malaware nel sito sarebbe bloccato dalla protezione web e non dal web-rep
ciao
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline mrosaria85

  • Newbie
  • *
  • Posts: 4
Re: problema avast
« Reply #6 on: December 02, 2011, 10:37:22 PM »
quindi devo stare tranquilla?non ho nessun virus?

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4113
Re: problema avast
« Reply #7 on: December 03, 2011, 01:45:36 PM »
Direi proprio di si,
se ha idei dubbi fai una scasione completa del sistema

Ciao
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52