Author Topic: Problema con l'icona di avast  (Read 4515 times)

0 Members and 1 Guest are viewing this topic.

Offline Syd_Cymbaline

  • Newbie
  • *
  • Posts: 5
Problema con l'icona di avast
« on: January 16, 2012, 06:08:00 PM »
Ciao a tutti, non so se questa è la sezione giusta per chiedere (se non lo è mi scuso).
Come da titolo è da due giorni che ho un "problema" con l'icona di avast nella barra applicazioni, l'icona è sgranata ().

Questo mi è successo dopo un'infezione del virus "della guardia di finanza" ma dopo averlo eliminato non mi ha rilevato più nessun virus (nemmeno da scansione all'avvio) quindi mi chiedevo se l'icona fosse la spia di un virus che non sono riuscita ad eliminare. Devo preoccuparmi? Che posso fare per risolvere se è un problema? :(

(Ho già fatto pulizia con spybot e ccleaner ma anche loro non rilevano problemi)

Grazie in anticipo per le risposte e saluti :)

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: Problema con l'icona di avast
« Reply #1 on: January 16, 2012, 07:31:29 PM »
Ciao,
che vesione di avast hai installato?
E' la 6.0.1367?
Che sistema operativo hai, è aggiornato con service pack e sucessivi update?
Prova a fare una scansione completa con Malwarebytes Anti-Malware Free, di cui qui trovi il link
http://www.malwarebytes.org/products/malwarebytes_free
per assicurarti che sia tutto sia ok, poi disinstallalo.

E' probabile che devi provare a rimuovere avast da pannello di controllo, riavviare il pc e provare a reinstallarlo.


EDIT:
prova anche a controllare nelle impostazioni dello schermo che i colori siano a 32bit e non 16bit
« Last Edit: January 16, 2012, 07:56:53 PM by giogio »
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline Syd_Cymbaline

  • Newbie
  • *
  • Posts: 5
Re: Problema con l'icona di avast
« Reply #2 on: January 16, 2012, 08:40:26 PM »
Avevo chiesto prima nella sezione inglese (perche non avevo visto che c'era quella italiana) e ho già risolto il problema, grazie mille lo stesso e scusate per aver aperto una discussione inutile  :-[

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: Problema con l'icona di avast
« Reply #3 on: January 16, 2012, 08:59:20 PM »
Di niente, alla prossima.  ;)
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52