Author Topic: avast! 7.0.1396 Beta - Entdeckungen [erl.]  (Read 14008 times)

0 Members and 1 Guest are viewing this topic.

Offline HDW38

  • Massive Poster
  • ****
  • Posts: 3406
Re: avast! 7.0.1396 Beta - Entdeckungen
« Reply #15 on: February 10, 2012, 11:04:17 PM »
Tut mir Leid, aber ich finde, dass das meine Anfrage auch nicht beantwortet.  :(

Heißt das, dass die bisherige deutsche Beta nochmal komplett neu aus dem Englischen übersetzt wird?
Erklär's mir bitte.

HDW38
Die neuen Features werden zur Release-Version noch komplett übersetzt, ist aber momentan noch zweitrangig da es ja nur kosmetische Korrekturen sind. Ist deine frage damit besser beantwortet?

DJBone

Meine Antwort: ein eindeutiges JA. Dazu bekommst Du noch einen Sonderbonus (=110 Punkte).  ;D

HDW38

Offline DJBone

  • Avast Evangelist
  • Starting Graphoman
  • ***
  • Posts: 6269
Re: avast! 7.0.1396 Beta - Entdeckungen
« Reply #16 on: February 10, 2012, 11:09:18 PM »
Meine Antwort: ein eindeutiges JA. Dazu bekommst Du noch einen Sonderbonus (=110 Punkte).  ;D

HDW38
Schön, daß ich es klären konnte.

DJBone
Win10 x64, AIS 18.7.2354
Avast Mobile Security (always latest version)

Offline HDW38

  • Massive Poster
  • ****
  • Posts: 3406
Re: avast! 7.0.1396 Beta - Entdeckungen
« Reply #17 on: February 11, 2012, 06:28:01 PM »
Hi!

Problem:Mein Rechner mit Beta ist seit heute nachmittag UNGESCHÜTZT!
             Alle bisher eingeleiteten Maßnahmen brachten nichts!

1. 'Jetzt reparieren' ausgeführt: keine Änderung.
2. 'Alle Module aktivieren' ausgeführt: keine Änderung.
3. Systemsteuerung -->Software --> 'Ändern/Entfernen' --> Reparieren
    --> 'Install.-Fortschritt': Reparatur beendet, Prod. wurde erfolgreich
     aktualisiert.
4. Neustart, danach weiter UNGESCHÜTZT!
5. Systemsteuerung --> Verwaltung --> Dienste: 'Dienst starten'
    ausgeführt, gestartet. Meldung:'Gestartet und dann angehalten.
    Einige Dienste werden autom. angehalten, wenn sie sich im Leerlauf
    befindet, wie z. B. Leistungsprotokoll- und Alarmdienste. 'ok'
Wer kann helfen?

HDW38
« Last Edit: February 11, 2012, 08:41:53 PM by HDW38 »

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 55257
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: avast! 7.0.1396 Beta - Entdeckungen
« Reply #18 on: February 11, 2012, 09:05:12 PM »
Wer kann helfen?

Hast du bei der Installation der Beta über die v6 installiert..??
Win 8.1 [x64] - Avast Premier 18.7.2354.BC - CC 5.47 - MCS - EEK - FF ESR 60.2.2 [NS/AOS/uBO] - TB 60.2.1 [EM] - ACP/ASB/ASL.BC
Deutschsprachiger Bereich -> Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523

Offline HDW38

  • Massive Poster
  • ****
  • Posts: 3406
Re: avast! 7.0.1396 Beta - Entdeckungen
« Reply #19 on: February 11, 2012, 09:40:39 PM »
Wer kann helfen?

Hast du bei der Installation der Beta über die v6 installiert..??

Ja, nachdem ich gelesen hatte, dass das problemlos möglich ist!
Hat ja bis heute mittag auch funktioniert! Ich schrieb einige Posts hier.

Hatte so etwas schon mal bei der Version, die vor 'avast! FA 6.0.1367' war, aber nicht auf dem Rechner! Da war nach erfolgreicher Reparatur und neuem Start via Systemsteuerung, Verwaltung und Dienste wieder alles o.k.!

HDW38

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 55257
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: avast! 7.0.1396 Beta - Entdeckungen
« Reply #20 on: February 11, 2012, 09:50:44 PM »
Welche Versionen von avast! hattest du vorher (jemals) auf diesem Computer..??
Bitte alle auflisten. (Keine genauen Versionsnummern, nur z.B.: 4/5...)
Win 8.1 [x64] - Avast Premier 18.7.2354.BC - CC 5.47 - MCS - EEK - FF ESR 60.2.2 [NS/AOS/uBO] - TB 60.2.1 [EM] - ACP/ASB/ASL.BC
Deutschsprachiger Bereich -> Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523

Offline HDW38

  • Massive Poster
  • ****
  • Posts: 3406
Re: avast! 7.0.1396 Beta - Entdeckungen
« Reply #21 on: February 11, 2012, 10:19:26 PM »
Welche Versionen von avast! hattest du vorher (jemals) auf diesem Computer..??
Bitte alle auflisten. (Keine genauen Versionsnummern, nur z.B.: 4/5...)

Kann ich das irgendwo nachschauen? Also 4 + 5 sicher, aber davor?

Hab gerade hier gelesen: http://forum.avast.com/index.php?topic=93108

Hab doch auf dem Rechner kürzlich Win-FW deaktiviert und dafür Comodo installiert! Aber nach mehreren Tagen ohne Probleme?

HDW38

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 55257
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: avast! 7.0.1396 Beta - Entdeckungen
« Reply #22 on: February 11, 2012, 10:41:52 PM »
1. Kann ich das irgendwo nachschauen? Also 4 + 5 sicher, aber davor?
2. Hab gerade hier gelesen: http://forum.avast.com/index.php?topic=93108

1. Die Info reicht mir schon.
2. Willst du mir damit etwas sagen..??? Etwa, daß du die Testversion von der IS verwendest..??
Win 8.1 [x64] - Avast Premier 18.7.2354.BC - CC 5.47 - MCS - EEK - FF ESR 60.2.2 [NS/AOS/uBO] - TB 60.2.1 [EM] - ACP/ASB/ASL.BC
Deutschsprachiger Bereich -> Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523

Offline HDW38

  • Massive Poster
  • ****
  • Posts: 3406
Re: avast! 7.0.1396 Beta - Entdeckungen
« Reply #23 on: February 11, 2012, 10:59:17 PM »
1. Kann ich das irgendwo nachschauen? Also 4 + 5 sicher, aber davor?
2. Hab gerade hier gelesen: http://forum.avast.com/index.php?topic=93108

1. Die Info reicht mir schon.
2. Willst du mir damit etwas sagen..??? Etwa, daß du die Testversion von der IS verwendest..??
Zu 2: Es ging um Reply #17 von 'ady4um'! Das könnte evtl. zutreffen. Hab das installiert, was in meiner Signatur steht: 'FA'.
Wenn ich die Comodo-FW wieder deinstalliere und Win-FW aktiviere kann ich auch mit dem Rechner wieder ins Internet! Dann im 'avast!-Ändern-Modus' kucken, was da alles vorhanden ist?
Gut, wenn man mehrere Rechner (auf dem laufenden) hat.

HDW38

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 55257
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: avast! 7.0.1396 Beta - Entdeckungen
« Reply #24 on: February 11, 2012, 11:16:12 PM »
Zu 2: Es ging um Reply #17 von 'ady4um'! Das könnte evtl. zutreffen. Hab das installiert, was in meiner Signatur steht: 'FA'.
Wenn ich die Comodo-FW wieder deinstalliere und Win-FW aktiviere kann ich auch mit dem Rechner wieder ins Internet! Dann im 'avast!-Ändern-Modus' kucken, was da alles vorhanden ist?
Gut, wenn man mehrere Rechner (auf dem laufenden) hat.

Du verwirrst mich..!! ???
Was hat die Antwort von ady mit deinem Problem zu tun..??
Oder willst du mir damit sagen, daß dein Problem bereits gelöst ist..?? ???
Win 8.1 [x64] - Avast Premier 18.7.2354.BC - CC 5.47 - MCS - EEK - FF ESR 60.2.2 [NS/AOS/uBO] - TB 60.2.1 [EM] - ACP/ASB/ASL.BC
Deutschsprachiger Bereich -> Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523

Offline HDW38

  • Massive Poster
  • ****
  • Posts: 3406
Re: avast! 7.0.1396 Beta - Entdeckungen
« Reply #25 on: February 11, 2012, 11:36:31 PM »
Zu 2: Es ging um Reply #17 von 'ady4um'! Das könnte evtl. zutreffen. Hab das installiert, was in meiner Signatur steht: 'FA'.
Wenn ich die Comodo-FW wieder deinstalliere und Win-FW aktiviere kann ich auch mit dem Rechner wieder ins Internet! Dann im 'avast!-Ändern-Modus' kucken, was da alles vorhanden ist?
Gut, wenn man mehrere Rechner (auf dem laufenden) hat.

1. Du verwirrst mich..!! ???
2. Was hat die Antwort von ady mit deinem Problem zu tun..??
3. Oder willst du mir damit sagen, daß dein Problem bereits gelöst ist..?? ???

Zu 1: Das tut mir leid.  :(
Zu 2: Wenn ich mich recht erinnere, war der Wechsel von 6 auf 7 ein Upgrade.
         Deshalb dachte ich, daß sich Beta vielleicht daran verschluckt hat.  ???
Zu 3: Nein. Laß uns das bitte morgen oder übermorgen fortsetzen. Bin müde.

Vielen Dank für alle Deine Bemühungen.
GN8
HDW38

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 55257
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: avast! 7.0.1396 Beta - Entdeckungen
« Reply #26 on: February 11, 2012, 11:38:20 PM »
Vielen Dank für alle Deine Bemühungen.

Gerne.
Gute N8,
Asyn
Win 8.1 [x64] - Avast Premier 18.7.2354.BC - CC 5.47 - MCS - EEK - FF ESR 60.2.2 [NS/AOS/uBO] - TB 60.2.1 [EM] - ACP/ASB/ASL.BC
Deutschsprachiger Bereich -> Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523

Offline HDW38

  • Massive Poster
  • ****
  • Posts: 3406
Re: avast! 7.0.1396 Beta - Entdeckungen
« Reply #27 on: February 12, 2012, 10:57:22 PM »
@Asyn

Hi Asyn!

Konnte das gestrige Problem lösen!  ;D
Hab zuerst die Comodo-FW überprüft und Install.-Fehler gefunden.  ???
Danach deinstalliert und Win-FW wieder aktiviert. Danach avast! FA Beta über 'Ändern' aktualisieren können. Nach dem Neustart noch 'Schnelle Überprüfung durchgeführt. Alles o.k.
Bin sehr erleichtert.

HDW38

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 55257
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: avast! 7.0.1396 Beta - Entdeckungen
« Reply #28 on: February 13, 2012, 09:49:01 AM »
Danach deinstalliert und Win-FW wieder aktiviert. Danach avast! FA Beta über 'Ändern' aktualisieren können. Nach dem Neustart noch 'Schnelle Überprüfung durchgeführt. Alles o.k.

Danke für dein Feedback. :)
Asyn
Win 8.1 [x64] - Avast Premier 18.7.2354.BC - CC 5.47 - MCS - EEK - FF ESR 60.2.2 [NS/AOS/uBO] - TB 60.2.1 [EM] - ACP/ASB/ASL.BC
Deutschsprachiger Bereich -> Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523

Offline HDW38

  • Massive Poster
  • ****
  • Posts: 3406
Re: avast! 7.0.1396 Beta - Entdeckungen
« Reply #29 on: February 13, 2012, 10:06:08 AM »
Danach deinstalliert und Win-FW wieder aktiviert. Danach avast! FA Beta über 'Ändern' aktualisieren können. Nach dem Neustart noch 'Schnelle Überprüfung durchgeführt. Alles o.k.

Danke für dein Feedback. :)
Asyn

Ist doch selbstverständlich!  ;D

HDW38