Author Topic: Problemas com Avast! 7.  (Read 9118 times)

0 Members and 1 Guest are viewing this topic.

Offline Makaiouji

  • Newbie
  • *
  • Posts: 2
Problemas com Avast! 7.
« on: February 27, 2012, 04:33:55 PM »
Estou com problemas com a versão 7 do avast. Meu micro trava ao tentar desligar, quero dizer o mouse responde mas permanece a tela de desligamento do windows xp. Acho que pode ser um bug mas, não consigo atualizar da versão 7.0.1407 para 7.0.1409, alega-se que o download está corrompido. Por favor alguém tem um link para a versão 6 do avast, pois esta versão estava funcionando muito bem.

MarcosTavares

  • Guest
Re: Problemas com Avast! 7.
« Reply #1 on: February 27, 2012, 06:50:40 PM »
Ola  Makaiouji,

vc conseguiu o link para o Avast 6? estou saindo do Avast 7 Internet Security também... está com muitos problemas e isso está dando alguns problemas no meu computador... se vc conseguiu, poderia disponibilizar para mim?

abraços e obrigado.

Offline Lisandro

  • Avast team
  • Certainly Bot
  • *
  • Posts: 67194
Re: Problemas com Avast! 7.
« Reply #2 on: February 27, 2012, 09:19:48 PM »
Versões antigas: http://filehippo.com/download_avast_antivirus/
De qualquer forma, haverá uma atualização do programa hoje/amanhã.
The best things in life are free.

Offline Makaiouji

  • Newbie
  • *
  • Posts: 2
Re: Problemas com Avast! 7.
« Reply #3 on: February 28, 2012, 01:23:00 AM »
Achei um outro link para a versão 6 para quem quiser, vou esperar até a versão 7 se provar mais estável, para arriscar de novo.

http://www.oldapps.com/avast_antivirus.php?old_avast=6918

Offline Lisandro

  • Avast team
  • Certainly Bot
  • *
  • Posts: 67194
Re: Problemas com Avast! 7.
« Reply #4 on: February 28, 2012, 01:36:14 AM »
Quem tiver algum problema, basta utilizar a ferramenta: http://forum.avast.com/index.php?topic=94514.0
The best things in life are free.

MarcosTavares

  • Guest
Re: Problemas com Avast! 7.
« Reply #5 on: February 28, 2012, 02:07:37 AM »
Também vou permanecer no 7... vou aguardar a atualização....

luizcl

  • Guest
Re: Problemas com Avast! 7.
« Reply #6 on: February 28, 2012, 02:53:29 AM »
Olá pessoal!
    Tenho grandes problemas nas definições de vírus pois não consigo fazer na versão 7 do avast free. Já tentei vários conselhos que vi no mural e não consegui nem mesmo retirar o avast, "o pc não aceita o prog p desinstalar". Estou c/ a velox, windows xp e se alguém puder me ajudar já agradeço. Obrigado!

kvra_

  • Guest
Re: Problemas com Avast! 7.
« Reply #7 on: February 28, 2012, 03:27:02 AM »
Olá pessoal!
    Tenho grandes problemas nas definições de vírus pois não consigo fazer na versão 7 do avast free. Já tentei vários conselhos que vi no mural e não consegui nem mesmo retirar o avast, "o pc não aceita o prog p desinstalar". Estou c/ a velox, windows xp e se alguém puder me ajudar já agradeço. Obrigado!

Para desinstalar:

-Faça o download do software auxiliar deste link : http://www.avast.com/uninstall-utility;

-Reinicie o seu computador com o modo de segurança ativo;

-Execute o auxiliar, selecione a sua versão do Avast e espere o processo de remoção, reinicie ainda em modo de segurança;

-E por fim reinicie agora o seu computador no modo normal.

Pode também utilizar o software CCleaner para limpar completamente todos os registros ainda remanescentes.
« Last Edit: February 28, 2012, 07:51:22 AM by kvra_ »

luizcl

  • Guest
Re: Problemas com Avast! 7.
« Reply #8 on: February 29, 2012, 06:07:13 AM »
Valeu, obrigado pela ajuda, deu certo e agora o  avast free 7 roda muito bem!

balem

  • Guest
Re: Problemas com Avast! 7.
« Reply #9 on: March 01, 2012, 11:16:47 PM »
Valeu, obrigado pela ajuda, deu certo e agora o  avast free 7 roda muito bem!


Eu não tive a mesma sorte... pois a versão 7 deixou a inetrnet inoperante e o computador mais lento...encheu o saco, fiz a desinstaçlação conforme orientado e voltei a versão 6, e, claro, desabilitei a atualização automática...fui e obrigado

esprag

  • Guest
Re: Problemas com Avast! 7.
« Reply #10 on: March 03, 2012, 07:43:11 PM »
Estou com problemas com a versão 7 do avast. Meu micro trava ao tentar desligar, quero dizer o mouse responde mas permanece a tela de desligamento do windows xp. Acho que pode ser um bug mas, não consigo atualizar da versão 7.0.1407 para 7.0.1409, alega-se que o download está corrompido. Por favor alguém tem um link para a versão 6 do avast, pois esta versão estava funcionando muito bem.
:(
Também acho que esta versão 7 está com muitos problemas.
É uma pena porque o Avast 6 é um excelente Antivirus.
Nos meus micros, depois que atualizei para a versão 7, desconfigurou as Sandbox e vou ter que configurar novamente, programa por programa...
 :(

romcamara

  • Guest
Re: Problemas com Avast! 7.
« Reply #11 on: March 10, 2012, 03:21:46 PM »
Tambem tive problemas, demorando muito para efetuar logon, voltando para a versão 6.
Quem estiver com dificuldade em remover é só utilizar o programa http://www.avast.com/uninstall-utility

melancia

  • Guest
Re: Problemas com Avast! 7.
« Reply #12 on: March 18, 2012, 05:37:54 PM »
Também tive sérios problemas de logon depois de atualizar o Avast para a versão 7. Depois que saiu uma correção a coisa melhorou um pouco, mas o logon ainda está mais lento. Um amigo teve um problema mais sério: o logon chegava a demorar mais de 15 minutos. Eu desinstalei o Avast (por sorte sem problemas) e instalei outro Antivirus. Os problemas acabaram.
« Last Edit: March 18, 2012, 05:40:40 PM by melancia »