Author Topic: Attivazione windows  (Read 2406 times)

0 Members and 1 Guest are viewing this topic.

Offline Fabio87

  • Newbie
  • *
  • Posts: 2
Attivazione windows
« on: May 21, 2012, 02:24:37 PM »
Salve
dopo aver fatto l'ultima scansione all'avvio la mia copia di windows risulta essere contraffatta come mai ? questo computer ha 2 anni e non l'ho mai formattato è ancora la versione che mi ha venduto il negozio!!!

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: Attivazione windows
« Reply #1 on: May 21, 2012, 02:56:53 PM »
Ciao,
se il tuo pc ha una copia contraffatta di windows NON dovrebbe avere l'etichetta apposta con il serial number di windows sul case del pc (sotto per i portatili).
Non so come mai è successa una cosa di questo tipo e ho dei dubbi che centri avast.
L'unica cosa che può essere successa è che, se la copia non è genuina, il crack è stato rilevato ed eliminato da avast perchè conteneva codice malevolo.
Per verificarlo devi andare a vedere in avast->scansione del computer->log della scansione e controllare se ha rilevato qualcosa.
Può anche essere che hai installato degli aggiornamenti da win update che hanno rilevato che la copia non era genuina.
« Last Edit: May 21, 2012, 02:59:48 PM by giogio »
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline Fabio87

  • Newbie
  • *
  • Posts: 2
Re: Attivazione windows
« Reply #2 on: May 22, 2012, 05:25:46 PM »
tutto ok  ho rimesso il codice di attivazione stampato sul computer e sembra essere tornato tutto apposto.Grazie comunque ^^

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: Attivazione windows
« Reply #3 on: May 22, 2012, 07:00:29 PM »
Di niente, ciao  ;)
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52