Author Topic: PROBLEMI CON SAFEZONE  (Read 3064 times)

0 Members and 1 Guest are viewing this topic.

Offline mirired

  • Jr. Member
  • **
  • Posts: 31
PROBLEMI CON SAFEZONE
« on: August 02, 2012, 11:23:21 AM »
Per cortesia potreste aiutarmi, non riesco a salvare il files per es. dopo aver effettuato un pagamento, ed inoltre adesso se vado su SAFEZONE, al posto suo si apre un blue screen. Ma perchè la nuova versione di AVAST dà tutti questi problemi. Si può tornare alla vecchia versione pur avendo fatto un abbonamento con AIS 7?
Grazie
mirired

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4113
Re: PROBLEMI CON SAFEZONE
« Reply #1 on: August 02, 2012, 12:15:31 PM »
Ciao,
non è normale che ti esca un blue screen error.
Che versione hai ora di avast? E' la 7.0.1456? In che modo hai eseguito l'aggiornamento a questa versione?
Riesci a trovare il file sotto c:\windows\minidump e postarlo (per farlo rinominalo in xxxx.log o xxxx.txt)?
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline mirired

  • Jr. Member
  • **
  • Posts: 31
Re: PROBLEMI CON SAFEZONE
« Reply #2 on: August 02, 2012, 01:00:32 PM »
Salve giogio,
grazie per essermi venuto in aiuto. sto impazzendo da quando ho messo l'ultima versione di Avast 7.0.1456. L'ultima versione di aggiornamento è la 120802-0 aggiornato oggi alle ore 11.37.29 . Ti invio un allegato.
mirired

Offline mirired

  • Jr. Member
  • **
  • Posts: 31
Re: PROBLEMI CON SAFEZONE
« Reply #3 on: August 02, 2012, 01:10:07 PM »
Ecco il file.log
mirired

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4113
Re: PROBLEMI CON SAFEZONE
« Reply #4 on: August 02, 2012, 07:33:05 PM »
Ciao...mmmh il file di dmp non fa riferimento ad avast..
Comunque ti suggerisco di disinstallare avast e provare ad reinstallarlo di nuovo e se hai ancora problemi disinstallalo usando avast uninstall utility
https://support.avast.com/index.php?languageid=9&group=ita&_m=knowledgebase&_a=viewarticle&kbarticleid=1067#idt_02
Hai provato ad eseguire una scansione del disco per vedere se ci sono errori? (start->esegui->digiti "cmd"->digiti "chkdsk c: /f" quindi ti chiedere se eseguire la scansione al sucessivo riavvio, digita "s" quindi riavvi il pc)
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52