Author Topic: Ошибка антивируса аваст 2015 (2015.10.0.2208)  (Read 3239 times)

0 Members and 1 Guest are viewing this topic.

Offline Mr. Sunny

  • Poster
  • *
  • Posts: 514
Наверняка все стыкались с ошибкой в "Статистике компонентов". Ошибка: "обращения к SafeZone" почему-то стоит на нулю. Писал в центр потдержки и там сообщили, что исправят данную ошибку. Но уже пишут, что версия 2015.10.0.2208 финал, то что, ошибка останется неисправленной до выхода 2016 версии?
« Last Edit: November 11, 2014, 04:34:10 PM by Bender3013 »
Windows 10 Pro x64, Avast Premier final release

Offline juli27

  • Full Member
  • ***
  • Posts: 106
Re: Ошибка антивируса аваст 2015 (2015.10.0.2208)
« Reply #1 on: November 12, 2014, 07:03:59 PM »
Сегодня второй раз за последнее время, сама по себе загрузилась новая версия аваста 2015. Причем у меня, памятую предыдущее обновление в настройках стоит обновление вручную.После того как все загрузилось, запустилось, внезапно, оказалось, что не работает брандмауэр.
Я его включаю, а мне в ответ: Не удается запустить брандмауэр!
Что делать? К кому обращаться?
Компьютер перезагружала раза 2 уже. Но так и стоит в настройках - частная сеть и не включен брандмауэр.
AIS - уже 2014 года финал.

Offline Mr. Sunny

  • Poster
  • *
  • Posts: 514
Re: Ошибка антивируса аваст 2015 (2015.10.0.2208)
« Reply #2 on: November 12, 2014, 07:56:45 PM »
удалить и заново установить...
Windows 10 Pro x64, Avast Premier final release

Offline Ivanych

  • Пенсионер.
  • Massive Poster
  • ****
  • Posts: 3123
  • СССР-Москва,ГДР-Ютербог,Россия-Ульяновск.
Re: Ошибка антивируса аваст 2015 (2015.10.0.2208)
« Reply #3 on: November 12, 2014, 11:24:01 PM »
Сегодня второй раз за последнее время, сама по себе загрузилась новая версия аваста 2015. Причем у меня, памятую предыдущее обновление в настройках стоит обновление вручную.После того как все загрузилось, запустилось, внезапно, оказалось, что не работает брандмауэр.
Я его включаю, а мне в ответ: Не удается запустить брандмауэр!
Что делать? К кому обращаться?
Компьютер перезагружала раза 2 уже. Но так и стоит в настройках - частная сеть и не включен брандмауэр.AIS - уже 2014 года финал.
У меня такое было два раза с версией 2014,когда переустанавливал всю систему.Я заходил в Проводник,затем нажимал на слово Компьютер,а затем на надпись наверху Удалить или изменить программу.Затем в списке выделял версию Аваста и кликал на правую клаву мыши и выбирал слово Восстановить.Аваст сам начинал скачивать файлы и заменять глюченные или повреждённые файлы.И всё начинало работать.А оказывается Аваст создавал точку восстановления,а затем - Установить пакет драйверов:Avast Сетевая служба.После установки всё работает.Пробуйте!
Я частичку своей жизни оставил в Ютербоге Германии !