Author Topic: >Tentative d'insertion d'une image de profil : Le serveur ne répond pas  (Read 1421 times)

0 Members and 1 Guest are viewing this topic.

REDACTED

  • Guest
Bonjour,

Je tente d'insérer une image de profil, mais le serveur ne répond pas (cf copie d'écran en PJ).

Pouvez-vous m'aider ?

NB: Il s'agit mon compte Avast, pas celui du forum !      ;D

Merci de vos réponses.       ;)

« Last Edit: November 04, 2017, 06:49:50 AM by christophe115 »

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76037
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: >Tentative d'insertion d'une image de profil : Le serveur ne répond pas
« Reply #1 on: November 04, 2017, 06:48:00 AM »
Please post English here, else use the forum section for your language.
-> https://forum.avast.com/index.php?board=21.0
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

REDACTED

  • Guest
Re: >Tentative d'insertion d'une image de profil : Le serveur ne répond pas
« Reply #2 on: November 04, 2017, 06:48:18 AM »
Précision:

Il s'agit mon compte Avast (https://my.avast.com/fr-fr/#home ), pas celui du forum !         ;D

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76037
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: >Tentative d'insertion d'une image de profil : Le serveur ne répond pas
« Reply #3 on: November 04, 2017, 06:49:03 AM »
See Reply #1. ;)
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0