Author Topic: Application n'a pas pu démarrer.  (Read 1374 times)

0 Members and 1 Guest are viewing this topic.

Offline lagon67

  • Newbie
  • *
  • Posts: 5
Application n'a pas pu démarrer.
« on: February 17, 2019, 03:51:30 PM »
Bonjour,
l'application Avast Internet Security n'a pas pu démarrer correctement "Oxc 0000005", voici le message que j'ai reçu. J'ai donc du réparer Avast.
Une autre fois un message "l'application n'a pas pu démarrer car sa configuration côte à côte est incorrecte". Pouvez-vous m'expliquer de quoi il s'agit, je suis sous windows 7 ? Merci.
« Last Edit: February 18, 2019, 02:45:28 PM by lagon67 »

Offline chris..

  • Avast Evangelist
  • Super Poster
  • ***
  • Posts: 2275
Re: Application n'a pas pu démarrer.
« Reply #1 on: February 18, 2019, 06:02:41 PM »
Bonjour,
jamais vu ce message avec avast.
Ceci dit après recherche , il semblerait que ce soit un problème sur le composant windows Visual C++ Runtime , voir manquant.
Quelques liens:
https://www.malekal.com/erreur-application-pas-pu-demarrer-configuration-cote-a-cote-incorrecte/
Quote
Par contre, si cette erreur s’affiche sur différentes applications comme Chrome, Avast!, Word etc, des applications très communes, alors il est plutôt probable que les visual C++ Runtime soit manquants.
https://www.commentcamarche.net/forum/affich-3548300-erreur-configuration-cote-a-cote-incorrecte
https://www.tayo.fr/lapplication-na-pas-pu-demarrer-car-sa-configuration-cte--a--cte..-aide.php
https://answers.microsoft.com/fr-fr/windows/forum/all/erreur-de-configuration-c%C3%B4te-%C3%A0-c%C3%B4te/ce47ffba-96e6-4739-903b-2a269e10d212

Offline lagon67

  • Newbie
  • *
  • Posts: 5
Re: Application n'a pas pu démarrer.
« Reply #2 on: February 22, 2019, 05:54:32 PM »
Bonjour,
merci pour la réponse !