Author Topic: W10 me dit que le pare feu et AVAST sont désactivé = faux !  (Read 934 times)

0 Members and 1 Guest are viewing this topic.

Offline bb-pp

  • Jr. Member
  • **
  • Posts: 25
W10 me dit que le pare feu et AVAST sont désactivé = faux !
« on: October 18, 2019, 05:43:03 PM »
Bonjour.
J'ai le message (en bas à droite) de W10 qui me dit que le pare-feu et l'antivirus sont désactivés ?
Je vérifie AVAST = pare feu = activé ?

Comment arrêter ces messages de fausse alerte ?
Merci

Offline renald

  • Newbie
  • *
  • Posts: 8
Re: W10 me dit que le pare feu et AVAST sont désactivé = faux !
« Reply #1 on: October 18, 2019, 10:08:55 PM »
bonsoir,

ce problème m'est déjà arrivé après une mise a jour du programme, après un redémarrage de l'ordi tout était revenu dans l'ordre....mais j'imagine que vous avez essayer cette solution

Offline hepie

  • Newbie
  • *
  • Posts: 1
Re: W10 me dit que le pare feu et AVAST sont désactivé = faux ?
« Reply #2 on: October 19, 2019, 11:10:01 AM »
Bonjour,
ce jour (19/10/19), PC sous W10, Paramètres/Mise à jour et sécurité/sécurité windows/ouvrir sécurité windows/pare-feu et protection du réseau/gérer les fournisseurs m'indique dans rubrique antivirus et dans rubrique pare-feu "AVAST antivirus est désactivé".

Aucun journal d'activité détaillé ne me prouve le contraire côté AVAST
Tous les rapports sous c:\programData\AVAST software\AVAST\report date du 10/10/19 00:22.

Question : AVAST sert il à quelque chose ?

Offline chris..

  • Avast Evangelist
  • Super Poster
  • ***
  • Posts: 2238
Re: W10 me dit que le pare feu et AVAST sont désactivé = faux !
« Reply #3 on: October 19, 2019, 01:09:42 PM »
Bonjour,
essayez de redémarrer le service windows "Centre de sécurité" et vérifiez qu'il est configuré en "Automatique(début différé)" , il arrive parfois (bug?) que le centre de sécurité n'obtienne pas l'information venue d'avast dans les temps.
Il n'y a toutefois pas de raison de penser qu'avast ne serve plus à rien.
Pour le vérifier , il suffit d'ouvrir un faux virus test EICAR