Author Topic: webrep funktioniert nicht im firefox 4  (Read 13243 times)

0 Members and 1 Guest are viewing this topic.

tiger64

  • Guest
webrep funktioniert nicht im firefox 4
« on: March 27, 2011, 04:43:25 PM »
Hallo
Der webrep von avast funktioniert nicht richtig im firefox4
In der symbolleiste ist zwar das grünr symbol
aber nicht neben den google-suchergebnissen!
Im IE9 klappt es dagegen richtig.
Ist das Problem bekannt?

Gruß
tiger64

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76028
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: webrep funktioniert nicht im firefox 4
« Reply #1 on: March 28, 2011, 08:25:56 AM »
Ist das Problem bekannt?

Ja, ist bekannt und wird mit dem nächsten Update behoben.
Schönen Tag,
asyn
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

tiger64

  • Guest
Re: webrep funktioniert nicht im firefox 4
« Reply #2 on: March 28, 2011, 01:35:49 PM »
Danke für die info,asyn

Gruß
tiger64

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76028
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: webrep funktioniert nicht im firefox 4
« Reply #3 on: March 28, 2011, 01:39:56 PM »
Danke für die info,asyn

Gerne, tiger...! :)
asyn
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

Drakun

  • Guest
Re: webrep funktioniert nicht im firefox 4
« Reply #4 on: March 28, 2011, 04:23:52 PM »
Also bei mir funktioniert es.

Hab Version 6.0.1044

tiger64

  • Guest
Re: webrep funktioniert nicht im firefox 4
« Reply #5 on: March 28, 2011, 06:59:27 PM »
Seltsam,ich habe es auch mit dieser version probiert aber
bei firefox4 fehlen immer die grünen symbole neben
den Suchergebnissen.  ???
Bei einem gehts beim anderen nicht!
Das ist typisch Computer  ;D

Gruß
tiger64

Drakun

  • Guest
Re: webrep funktioniert nicht im firefox 4
« Reply #6 on: March 28, 2011, 11:37:57 PM »
Du hast ja Windows 7, ich habe Vista. Möglich dass es daran liegt.^^


Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76028
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: webrep funktioniert nicht im firefox 4
« Reply #7 on: March 29, 2011, 09:16:16 AM »
Der Fehler tritt nicht bei allen Systemen auf und ist intern bereits behoben.
Schönen Tag,
asyn
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

tiger64

  • Guest
Re: webrep funktioniert nicht im firefox 4
« Reply #8 on: March 29, 2011, 02:09:28 PM »
Hallo
Was heist intern?
Bei mir ist es noch nicht behoben!
Habe immer noch nur graue symbole hinter den suchergebnissen,bei firefox.

Gruß
tiger64

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76028
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: webrep funktioniert nicht im firefox 4
« Reply #9 on: March 29, 2011, 02:18:49 PM »
Hallo
Was heist intern?
Bei mir ist es noch nicht behoben!

Intern bedeutet: das Problem ist bekannt und wurde schon (bei avast!, also intern) gelöst. ;)
Man muß dann nur noch auf das Update warten.
asyn
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

tiger64

  • Guest
Re: webrep funktioniert nicht im firefox 4
« Reply #10 on: March 29, 2011, 05:23:31 PM »
Hallo
Meinst du mit update eine nächste pre-realaes version?
Oder eins über die update-funktion,worüber auch
die virensignaturen aktuallisiert werden?

Gruß
tiger64

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76028
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: webrep funktioniert nicht im firefox 4
« Reply #11 on: March 30, 2011, 08:55:50 AM »
Hallo tiger,
wir sprechen hier über ein Programm-Update.
asyn
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

tiger64

  • Guest
Re: webrep funktioniert nicht im firefox 4
« Reply #12 on: March 30, 2011, 01:44:45 PM »
Alles klar asyn
Weiste schon wann das nächst Programm-update kommt?
Oder wenigstens ob es noch lange dauert?

Gruß
tiger64

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76028
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: webrep funktioniert nicht im firefox 4
« Reply #13 on: March 30, 2011, 01:59:52 PM »
Weiste schon wann das nächst Programm-update kommt?

Wenn es fertig ist, tiger. ;) Geduld.
Schönen Tag,
asyn
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76028
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: webrep funktioniert nicht im firefox 4
« Reply #14 on: April 17, 2011, 10:31:22 AM »
Bitte testen: http://forum.avast.com/index.php?topic=61082.msg632162#msg632162
Problem gelöst..??
Danke,
asyn
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0