Author Topic: AVAST NON rileva una infezione !!!  (Read 5940 times)

0 Members and 1 Guest are viewing this topic.

Offline miciotta62

  • Full Member
  • ***
  • Posts: 179
  • win xp pro SP2 32 bit - firefox 8.01
AVAST NON rileva una infezione !!!
« on: November 23, 2011, 01:24:27 PM »

Molto grave ! sono un vostro utilizzatore e dopo aver scaricato un gioco
dalla rete p2p  non ha rilevato nessun virus o problema !

Si tratta del gioco 7 wonder II e il file infetto e’ nella keygen nel file:


FFF-ReflexV2.exe

Il vostro prodotto da negativo e file pulito.

Mentre antivirus del mio ufficio AVG porfessional Bussiness Edition 2011-11-23
mi dice :

INFETTO da Trojan Generic22.WUB


Molto delusa e preoccupata. Vi saluto

https://www.virustotal.com/file-scan/report.html?id=d77be60217d6d7ef240f65854b5e9874dc85ca9f68ba3316d9c966b98b626507-1319844120
win xp pro SP2 32 bit - firefox 8.01

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: AVAST NON rileva una infezione !!!
« Reply #1 on: November 23, 2011, 02:09:27 PM »
???
Avevi il database dei virus aggiornato??
Avevi impostato la massima sensibilità nella scansione P2P?
Scasione PUP e file sospetti era abilitiato?
Effettua i test sui file interi era abilitiato?

Si può sempre segnalare il virus
http://www.avast.com/it-it/contact-form.php?loadStyles
e selezionare dal menu a tendina MALAWARE NON RILEVATO.
o mandare una mail a virus/at/avast.com

Molto delusa e preoccupata. Vi saluto
:(
Se ritieni che AVG sia migliore, perchè non installi la loro versione free?

Ogni antivirus non ha il 100% dei rilevamenti...

Io comunque continuerò a consigliare avast a tutti visto che NON mi è mai capitato di prendere un virus e utilizzo la versione a pagamento in ambito aziendale su 25 computer con molta soddisfazione dopo aver provato prodotti come SYMANTEC, PANDA e altri (Mia opinione personale e io rispetto la tua.)
« Last Edit: November 23, 2011, 02:18:04 PM by giogio »
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: AVAST NON rileva una infezione !!!
« Reply #2 on: November 23, 2011, 02:22:04 PM »
OK i found the file and check it at Avira lab
Quote
The file 'FFF-ReflexV2.exe' has been determined to be 'FALSE POSITIVE'. In particular this means that this file is not malicious but a false alarm. Detection is removed from our virus definition file (VDF) with the version: 7.10.9.72.

Come da post in inglese il file che ha rilevato AVG E' UN FALSO POSITIVO

Ciao
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline miciotta62

  • Full Member
  • ***
  • Posts: 179
  • win xp pro SP2 32 bit - firefox 8.01
Re: AVAST NON rileva una infezione !!!
« Reply #3 on: November 23, 2011, 09:55:35 PM »
meno male grazie avast !


pero'  per alcune settimane ogni tanto mi trovavo nei punti di riprisitino

delle infezioni ! se avast funzionava NON doveva farli andare li...o sbaglio ?

che dite ? ???

grazie a tutti.
win xp pro SP2 32 bit - firefox 8.01

Offline joanlui

  • Full Member
  • ***
  • Posts: 136
  • FORZA ASCOLI!
    • FORZA PICCHIO
Re: AVAST NON rileva una infezione !!!
« Reply #4 on: November 23, 2011, 10:03:20 PM »
meno male grazie avast !


pero'  per alcune settimane ogni tanto mi trovavo nei punti di riprisitino

delle infezioni ! se avast funzionava NON doveva farli andare li...o sbaglio ?

che dite ? ???

grazie a tutti.

ma no...guarda me li sono passati un po tutti gli antivirus, ancor prima di essere il matto che lo traducesse in italiano e mi incastrassero, avast! è il migliore, soprattutto nella versione gratis. A pagamento è pari agli altri, ma la cosa buona è che ti dimentichi tranquillamente di lui mentre altri sono più invasivi. Ciao.
Win7 32 64 bit, PcLinuxOs 2011 Lxde version

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: AVAST NON rileva una infezione !!!
« Reply #5 on: November 24, 2011, 08:18:42 AM »
meno male grazie avast !


pero'  per alcune settimane ogni tanto mi trovavo nei punti di riprisitino

delle infezioni ! se avast funzionava NON doveva farli andare li...o sbaglio ?

che dite ? ???

grazie a tutti.

1)Dovresti sempre programmare una scasione completa all'avvio almeno una volta al mese.
Più frequentemente se da quello che ho capito scarichi da reti P2P.

2)Perchè, come anche evidenziato da forum in inglese, hai ancora Win Xp SP2?????
Avere un sistema operativo NON aggiornato compromette la sicurezza del PC indipendentemente se hai un antivirus installato (e aggiornato...) o no.
Quindi installa subito SP3 e tutti gli aggiornamenti che sono stati emessi dopo con Windows Update...

3)Come ho detto in precedenza i punti di ripristino, a mio avviso, vanno tolti..
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52