Author Topic: Problema con tags (Aviso de error)  (Read 5007 times)

0 Members and 1 Guest are viewing this topic.

Offline Ayshell

  • Newbie
  • *
  • Posts: 4
Problema con tags (Aviso de error)
« on: April 02, 2012, 08:32:13 AM »
Hola a todos ^^

Como dice el título, hace unos días (mas o menos 4 días) he estado recibiendo una alerta de virus, dice que Avast lo bloquea, pero me parece un tanto extraño, pues suele pasar cuando clicko en alguna etiqueta o tag. Siempre se abre una ventana emergente y a continuación sale el aviso. 

Dejo una cap del ultimo que salió, que es igual a todos los avisos de error que han salido.



¿Será cosa del antivirus o habrá algo extraño en mi pc? no se, me preocupa eso .-. (aparte que si sigue saliendo esta alerta así tan de repente un día me voy a quedar sorda -.- xD)

Ah, no se si sirva, pero aparte de Avast, también uso; SuperAntiSpyware y Malwarebytes Anti-Malware.

Saludos y gracias por leer :)

Offline iroc9555

  • CCS, Vzla.
  • Avast Überevangelist
  • Starting Graphoman
  • *****
  • Posts: 7458
  • No soporte por PM.
Re: Problema con tags (Aviso de error)
« Reply #1 on: April 02, 2012, 02:46:06 PM »
Ayshell bienvenid@ al foro.

Que Avast! usas; Free, Pro, o AIS
Que version 6.xxx o 7.xxx
Que OS y Spk; Windows Xp, Vista, o W 7

No es un virus. Avast! esta bloquendo un a redirection con escudo de Red.

-http://fla15.maxexp.com/tag1html

VT dice malicioso por Tren Micro:
https://www.virustotal.com/url/7c31e396610efd4a637015c8c4a0a3af5525a8c1e60b47020ab2233b58bc329b/analysis/1333369007/

Sucuri SiteCheck enseña la redireccion:
http://sitecheck.sucuri.net/results/http://fla15.maxexp.com/tag1html

Ha un lugar maliciosos:

-http://www.lop.com/

 Si fuera una vez que pasara estubiera bien pero como dices que pasa constantemente al clickear algun tag es sospechoso.

¿ Haz analizado con Avast! Encuentra algo ?
Dices que tienes SAS y MBAB. Actualiza sus bases de datos y haz un analisis rapido. ¿ Encuentra algo ?

Si ninguno de ellos encuentra algo necesitas ayuda de un experto certificado. Aqui en Avast! los tenemos pero solo en ingles:

Tienes que leer esta guia.

http://forum.avast.com/index.php?topic=53253.0

Bajar y ejecutar estos programas ( los encuetras en la guia ); Malwarebytes', OTL, y aswMBR.exe y sus reportes los guardas y los anexas ( no copiar/pegar ) en el nuevo topico que abriras aqui:

http://forum.avast.com/index.php?board=4.0

Si no sabes ingles el unico sitio en español con personal calificado que conosco es este:

http://www.forospyware.com/foro-de-virus-y-spywares/



Hernan.
Dim 9200. C2D E6600; 2.40GHz. 4GB DDR2RAM. XP Pro_86. Spk3. IE8 & FF41. Avast FREE 2015. CIS 5.12(FW/D+). MBAM Premium. MCShield. WinPatrol +. SpywareBlasterOpenDNS. uBlock. WOT. Sandboxie

Offline Ayshell

  • Newbie
  • *
  • Posts: 4
Re: Problema con tags (Aviso de error)
« Reply #2 on: April 02, 2012, 07:54:51 PM »
Gracias por responder ^^

Que Avast! usas; Free
Que version: 7.0.1426
Que OS y Spk; Windows XP Spk 3

Hice un escaneo con el MBAB no encontró nada, pero con SAS, encontró 10 elementos maliciosos. Son cookies o no se, así lo entiendo, mis conocimientos son limitados :c Por eso te dejo esto, es el resultado.

Quote

SUPERAntiSpyware Scan Log
http://www.superantispyware.com

Generated 04/02/2012 at 12:08 PM

Application Version : 5.0.1146

Core Rules Database Version : 8403
Trace Rules Database Version: 6215

Scan type       : Quick Scan
Total Scan Time : 00:15:26

Operating System Information
Windows XP Professional 32-bit, Service Pack 3 (Build 5.01.2600)
Administrator

Memory items scanned      : 566
Memory threats detected   : 0
Registry items scanned    : 28405
Registry threats detected : 0
File items scanned        : 6168
File threats detected     : 10

Adware.Tracking Cookie
   C:\Documents and Settings\xx\Cookies\BT34BRAS.txt [ /bs.serving-sys.com ]
   C:\Documents and Settings\xx\Cookies\2FZ4NOO8.txt [ /serving-sys.com ]
   C:\Documents and Settings\xx\Cookies\L4FRKZTF.txt [ /atdmt.com ]
   C:\Documents and Settings\xx\Cookies\LWVX6J16.txt [ /atdmt.combing.com ]
   .doubleclick.net [ C:\DOCUMENTS AND SETTINGS\XX\CONFIGURACIóN LOCAL\DATOS DE PROGRAMA\GOOGLE\CHROME\USER DATA\DEFAULT\COOKIES ]
   .doubleclick.net [ C:\DOCUMENTS AND SETTINGS\XX\CONFIGURACIóN LOCAL\DATOS DE PROGRAMA\GOOGLE\CHROME\USER DATA\DEFAULT\COOKIES ]
   .histats.com [ C:\DOCUMENTS AND SETTINGS\XX\CONFIGURACIóN LOCAL\DATOS DE PROGRAMA\GOOGLE\CHROME\USER DATA\DEFAULT\COOKIES ]
   .histats.com [ C:\DOCUMENTS AND SETTINGS\XX\CONFIGURACIóN LOCAL\DATOS DE PROGRAMA\GOOGLE\CHROME\USER DATA\DEFAULT\COOKIES ]
   .mediafire.com [ C:\DOCUMENTS AND SETTINGS\XX\CONFIGURACIóN LOCAL\DATOS DE PROGRAMA\GOOGLE\CHROME\USER DATA\DEFAULT\COOKIES ]
   .estat.com [ C:\DOCUMENTS AND SETTINGS\XX\CONFIGURACIóN LOCAL\DATOS DE PROGRAMA\GOOGLE\CHROME\USER DATA\DEFAULT\COOKIES ]

¿Pero es grave eso o es normal? De todas formas usé la opción de eliminar y supongo que ya no están.

Offline iroc9555

  • CCS, Vzla.
  • Avast Überevangelist
  • Starting Graphoman
  • *****
  • Posts: 7458
  • No soporte por PM.
Re: Problema con tags (Aviso de error)
« Reply #3 on: April 02, 2012, 08:10:16 PM »
No las cookies no son graves. Si te sale la alerta de Avast! a cada rato tienes que seguir alguno de los pasos te deje arriba. preferiblemente y mas rapido si lo hiciera en el foro de Avast!. Asi que consiguete un amigo que sepa ingles y te prometo que en un dia o dos esta solucionado.
Hernan.
Dim 9200. C2D E6600; 2.40GHz. 4GB DDR2RAM. XP Pro_86. Spk3. IE8 & FF41. Avast FREE 2015. CIS 5.12(FW/D+). MBAM Premium. MCShield. WinPatrol +. SpywareBlasterOpenDNS. uBlock. WOT. Sandboxie

Offline Lisandro

  • Avast team
  • Certainly Bot
  • *
  • Posts: 67247
Re: Problema con tags (Aviso de error)
« Reply #4 on: April 02, 2012, 08:18:48 PM »
Super siempre detecta los inocentes cookies... Ay una opción en sus configuraciones para desligar estas detecciones.
No te preocupes. Pero, si quieres, apaga los cookies del navegador al salir de ellos (todos tienen opciones para automatizarlo).
The best things in life are free.

Offline Ayshell

  • Newbie
  • *
  • Posts: 4
Re: Problema con tags (Aviso de error)
« Reply #5 on: April 24, 2012, 08:40:03 PM »
Ay, iroc, lamento haber informado nada -.- Te agradezco por la ayuda y recomendarme el otro foro, me ayudaron bastante. El problema era debido a una Cookie llamada Doubleclick.net o algo así.

Pues, dejo aquí el link del tema solucionado:
http://www.forospyware.com/t421744.html

Muchas gracias de nuevo (: 

Offline iroc9555

  • CCS, Vzla.
  • Avast Überevangelist
  • Starting Graphoman
  • *****
  • Posts: 7458
  • No soporte por PM.
Re: Problema con tags (Aviso de error)
« Reply #6 on: April 25, 2012, 01:46:13 AM »
Ayshell

Gracias por reportar.

Bueno lo que te detecto aswMBR como sospechoso en rojo " C:\WINDOWS\System32\drivers\dxgthk.sys " es un controlador de graficos de Microsoft que por seguro no esta firmado y por eso lo pone sospechoso.

ESET consiguio dos infecciones que lamentablemente no dices que fue. Habria sido informativo saber que eran.

M@co, un compatriota por cierto, te hizo ejecutar DDS para saber que tenia tu ordenador y despues te dio unos codigos de eliminacion que fueron usados con OTM que es como OTL que se usa aqui en Avast!, por cierto esos dos programas fueron diseñados por OldTimer. En los codigos te hizo eliminar unos BHO de IE que pudieron ser las causas de las redirecciones, estoy espedulando aqui no . Tambien elimino unos rastros de unas barras y unos codecs que tenias.

Por ciertos tienes errores sidebyside producidos por winamp.exe te recomendaria desinstalarlo e instalar la ultima version. Mira tu visor de sucesos.
Hernan.
Dim 9200. C2D E6600; 2.40GHz. 4GB DDR2RAM. XP Pro_86. Spk3. IE8 & FF41. Avast FREE 2015. CIS 5.12(FW/D+). MBAM Premium. MCShield. WinPatrol +. SpywareBlasterOpenDNS. uBlock. WOT. Sandboxie