Author Topic: Wo kann die automatische "geprüft von Avast" Nachricht in E-Mails eingestellt w  (Read 3185 times)

0 Members and 1 Guest are viewing this topic.

frankyboy1960

  • Guest
Hallo zusammen,

ich vermisse in Avast 7 + 8 die Möglichkeit in gesendeten und / oder / empfangenen E-Mails
eine Abschlußnachricht einzublenden das diese E-Mail sauber oder infiziert ist.


war früher etwa so:

------------------------------------
Diese Nachricht wurde von Avast 5.2 geprüft
Es wurde keine Infektion gefunden
Avast Version 5.2.4.2 vom 05.02.2010


Vielleicht kann mir da mal jemand weiter helfen

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76038
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Hallo zusammen,

ich vermisse in Avast 7 + 8 die Möglichkeit in gesendeten und / oder / empfangenen E-Mails
eine Abschlußnachricht einzublenden das diese E-Mail sauber oder infiziert ist.

Diese Option wurde aus Sicherheitsgründen entfernt.

Willkommen im Forum,
Asyn
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

HDW38

  • Guest
Hallo zusammen,

ich vermisse in Avast 7 + 8 die Möglichkeit in gesendeten und / oder / empfangenen E-Mails
eine Abschlußnachricht einzublenden das diese E-Mail sauber oder infiziert ist.

Diese Option wurde aus Sicherheitsgründen entfernt.

Willkommen im Forum,
Asyn

@Asyn

Aber wieso ist das in nicht-deutschen (z. B. holländischen) Windows-Systemen nicht so?  ???
Hab 'avast Free 7.0.1474' dort eigenhändig installiert und es wird auch dort angezeigt.  ;)

HDW

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76038
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Aber wieso ist das in nicht-deutschen (z. B. holländischen) Windows-Systemen nicht so?  ???
Hab 'avast Free 7.0.1474' dort eigenhändig installiert und es wird auch dort angezeigt.  ;)

Bei einer sauberen Neuinstallation, sollte es sprachunabhängig sein, der Installer ist ja immer der gleiche.
Ich kann nur vermuten, daß da noch Reste einer früheren Version auf dem System vorhanden waren.

Asyn
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0