Author Topic: google chrome apre una scheda indesiderata di avast all'avvio  (Read 3482 times)

0 Members and 1 Guest are viewing this topic.

selen

  • Guest
google chrome apre una scheda indesiderata di avast all'avvio
« on: October 24, 2013, 01:45:13 PM »
da quando ho installato avast 2014 il mio browser google chrome apre due schede all'avvio, una di queste mi chiede di scaricare avast mobile security. Non c'è verso di toglierla, nel forum inglese mi è stato risposto di guardare nelle impostazioni di chrome...fin lì ci arrivo da sola, non c'è verso di togliere questa fastidiosissima scheda, che appare ad ogni avvio, e non mi è stata data alcuna risposta. E' veramente snervante

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4095
Re: google chrome apre una scheda indesiderata di avast all'avvio
« Reply #1 on: October 25, 2013, 08:24:33 AM »
Ciao,
prova ad andare sotto chrmoe impostazioni avanzate->reset impostazioni browser
http://forum.avast.com/index.php?topic=136030.msg998999#msg998999
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

selen

  • Guest
Re: google chrome apre una scheda indesiderata di avast all'avvio
« Reply #2 on: October 25, 2013, 12:29:04 PM »
Ciao,
prova ad andare sotto chrmoe impostazioni avanzate->reset impostazioni browser
http://forum.avast.com/index.php?topic=136030.msg998999#msg998999

Grazie mille Giogio, come sempre sei stato in grado di aiutarmi, il problema è risolto! :)

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4095
Re: google chrome apre una scheda indesiderata di avast all'avvio
« Reply #3 on: October 25, 2013, 07:16:08 PM »
Figurati
ciao
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52