Author Topic: Problemi di posta dopo aggiornamento ....  (Read 1247 times)

0 Members and 1 Guest are viewing this topic.

Offline stil86

  • Newbie
  • *
  • Posts: 1
Problemi di posta dopo aggiornamento ....
« on: September 29, 2015, 11:40:02 AM »
Buongiorno a tutti !
Da quanto ho aggiornato la versione di Avast (su win xp) ho avuto una marea d problemi con thunderbird ....
Appena aggiornato Avast non riesco piu ad inviare (rstituiva l'errore che non trovava il file temporaneo della mail creato da thunderbird)
Rimosso e reinstallato Avast ora la posta esce ma non entra piu restituendo l'errore "Impossibile inviare nome utente al server xxxxxx. UserID/Passord errati" mentre se disabilito il controllo del POP3/IMAP funziona tutto correttamente ...
Idee ??
Grazie
Luca

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4113
Re: Problemi di posta dopo aggiornamento ....
« Reply #1 on: September 29, 2015, 12:15:15 PM »
Ciao,
versione di thunderbird?
Versione di avast?
Che provider di posta hai (gmail, yahoo..)? E' configurato correttamente?
Hai degli account presenti sotto a scansione ssl? Se si elimina gli account come spiegato qui https://forum.avast.com/index.php?topic=164216.msg1170575#msg1170575

Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52