Author Topic: San au démarrage échoue  (Read 1213 times)

0 Members and 1 Guest are viewing this topic.

Offline TripleZ

  • Newbie
  • *
  • Posts: 2
San au démarrage échoue
« on: July 19, 2017, 12:09:30 PM »
Bonjour,

En supplément d'analyses complètes régulières, j'effectue un scan au démarrage de temps à autre.
Depuis hier ce denier échoue.
le PC redémmare, la page du scan semble se mettre en route puis au bout de quelques secondes XP se charge.
Résultats: durée d’analyse 0,  dossiers et fichiers analysés 0, fichiers infectés 0, etc...

Ci-dessous les deniers rapports de scans au démmarage.
En date du 19 juin, un scan qui s'est bien effectué.
Et le plus récent, juillet, seule la date apparait.

aswBoot reports.
----------------------------------------
19/06/2017 17:13
Analyse de tous les lecteurs locaux

Nombre de dossiers parcourus : 19090
Nombre de fichiers analysés : 487033
Nombre de fichiers infectés : 0

----------------------------------------
18/07/2017 22:34


Une réparation du système, une désinstallation propre suivi dune nouvelle installation n'y change strictement rien.  >:(

D'ailleurs l'une ou c'est deux procédures à chaque bug d'avast (et ils sont particulièrement nombreux depuis un an environ) deviennent
extrêmement ennuyeuses et génèrent une perte de temps considérable qui me font sérieusement envisager de changer d'antivirus.


Offline Eddy

  • Avast Evangelist
  • Maybe Bot
  • ***
  • Posts: 31341
  • Watching (over?) you
    • Malware removal, Biljart and other things.
Re: San au démarrage échoue
« Reply #1 on: July 19, 2017, 12:17:53 PM »
La modification de votre DNS à celle de Google devrait le résoudre.

Offline TripleZ

  • Newbie
  • *
  • Posts: 2
Re: San au démarrage échoue
« Reply #2 on: July 19, 2017, 05:00:35 PM »
Thanks for the quick answer, Eddy.

Done, but the problem remains.

Now, after a reboot, all shields are disabled and avast is no more responding.

Goobye avast!
Too much wasted times.

I need a good and reliable AV.
« Last Edit: July 19, 2017, 08:19:20 PM by TripleZ »

Offline ModérateurFR

  • Moderator
  • Jr. Member
  • *
  • Posts: 33
    • Visitez le site web d'Avast !
Re: San au démarrage échoue
« Reply #3 on: August 16, 2017, 04:58:35 PM »
Bonjour TripleZ,

Avez-vous contacté notre équipe support via la page https://fr.support.avast.com/support/tickets/new?form=3 afin d'en savoir plus et vous aider ?

Certains problèmes demandent souvent de plus amples investigations techniques.

Bien à vous,

Le ModérateurFR


Le meilleur antivirus gratuit, grâce à vous.