Author Topic: Falso allarme o malware NON trovato da avast ?  (Read 3692 times)

0 Members and 1 Guest are viewing this topic.

Offline miciotta62

  • Full Member
  • ***
  • Posts: 179
  • win xp pro SP2 32 bit - firefox 8.01
Falso allarme o malware NON trovato da avast ?
« on: September 21, 2011, 09:33:57 AM »
Non capisco, settimana scorsa avast mi trova in un punto di ripristino una infezione
WIN32:Malorb-v crypt mi pare un malware. Elimino i punti e ok.
Ripristino e creo un punto nuovo con windows xp.

Altro giorno faccio una nuova scansione e nulla, tutto ok. Ieri ne faccio un'altra
e questa volta un nuovo malware sempre nel punto di ripristino!

Ma a sto punto c’e un malware nel sistema che AVAST non trova e ogni tanto mette
Il malware nei punti di ripristino o falsi positivi di avast ? Con AntiMalwareByte
(MBAM) NON trovo nulla, tutto pulito!

Il punto questa volta NON l’ho cancellato ma messo nel cestino, ma non lo trovo per
Analizzarlo on-line con Total Virus, ma dove si trova il CESTINO di avast 6 ???

aiutooo ragazzi.... Mery
win xp pro SP2 32 bit - firefox 8.01

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: Falso allarme o malware NON trovato da avast ?
« Reply #1 on: September 21, 2011, 10:28:43 AM »
Il cestino si trova nell'immagine che vedi in allegato
Fai la prova a su Virus total e facci sapere.

Come avevo detto, i punti di ripristino è meglio toglierli... ;)
4)In ogni caso io consiglio a tutti di rimuovere i punti di ripristino, poichè spesso e volentieri si annidano dei virus e in più occupano spazio su disco.
Quindi fai tasto Dx su RISORSE DEL COMPUTER->PROPRIETA'->RIPRISTINO CONFIGURAZIONE DEL SISTEMA->DISATTIVA RIPRISTINO CONFIGURAZIONE DEL SISTEMA SU TUTTE LE UNITA
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline miciotta62

  • Full Member
  • ***
  • Posts: 179
  • win xp pro SP2 32 bit - firefox 8.01
Re: Falso allarme o malware NON trovato da avast ?
« Reply #2 on: September 21, 2011, 08:44:18 PM »
vado a cercare infezioni...grazieee
win xp pro SP2 32 bit - firefox 8.01