Author Topic: NON RIESCO AD APRIRE AVAST SAFEZONE  (Read 1697 times)

0 Members and 1 Guest are viewing this topic.

Offline pelo49

  • Jr. Member
  • **
  • Posts: 40
NON RIESCO AD APRIRE AVAST SAFEZONE
« on: March 07, 2012, 02:40:34 PM »
non riesco ad aprire avast safezone mi appare questa schermata...
come si può fare per superare il problema?
grazie Pel


Uploaded with ImageShack.us

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 3270
  • I recommend Avast! to everyone!
Re: NON RIESCO AD APRIRE AVAST SAFEZONE
« Reply #1 on: March 07, 2012, 03:12:27 PM »
Hai già provato a resettare la safezone?
ciao
Home: P4 3Ghz HT - 2GB RAM -500GB HDD - Win 7 SP1 32bit- Avast! Internet Security 10.2.2218 - MBAM 2 free - Chrome 42 (AB) - TB 31.6
Work: i5-2400 - 4GB RAM - 500GB HDD - Win 7 SP1 64bit - Avast! EPS 8.0.1603, ASOA console 1.3.3.42 - FF 37 - TB 31.6

Offline pelo49

  • Jr. Member
  • **
  • Posts: 40
Re: NON RIESCO AD APRIRE AVAST SAFEZONE
« Reply #2 on: March 08, 2012, 08:34:35 AM »
No non l'avevo resettata.
Una volta resettata, tutto ok!
grazie Giogio
buona giornata

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 3270
  • I recommend Avast! to everyone!
Re: NON RIESCO AD APRIRE AVAST SAFEZONE
« Reply #3 on: March 08, 2012, 11:07:26 AM »
Perfetto  ;)
Chiudi il topic per favore , per farlo edita il primo post (io non posso farlo) e inserisci nell'oggetto
[RISOLTO-SOLVED]

Ciao
Home: P4 3Ghz HT - 2GB RAM -500GB HDD - Win 7 SP1 32bit- Avast! Internet Security 10.2.2218 - MBAM 2 free - Chrome 42 (AB) - TB 31.6
Work: i5-2400 - 4GB RAM - 500GB HDD - Win 7 SP1 64bit - Avast! EPS 8.0.1603, ASOA console 1.3.3.42 - FF 37 - TB 31.6