Author Topic: NON RIESCO AD APRIRE AVAST SAFEZONE  (Read 1849 times)

0 Members and 1 Guest are viewing this topic.

Offline pelo49

  • Jr. Member
  • **
  • Posts: 50
NON RIESCO AD APRIRE AVAST SAFEZONE
« on: March 07, 2012, 02:40:34 PM »
non riesco ad aprire avast safezone mi appare questa schermata...
come si può fare per superare il problema?
grazie Pel


Uploaded with ImageShack.us

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 3915
Re: NON RIESCO AD APRIRE AVAST SAFEZONE
« Reply #1 on: March 07, 2012, 03:12:27 PM »
Hai già provato a resettare la safezone?
ciao
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.10586x64-Avast! Free 12.1.2265 beta-ComodoFW8.2-CryptoPrevent-MBAM 2.2free-Chrome 50 (AB)-TB45
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast! EPS 8.0.1607, ASOA console 1.3.3.112-FF46-TB45

Offline pelo49

  • Jr. Member
  • **
  • Posts: 50
Re: NON RIESCO AD APRIRE AVAST SAFEZONE
« Reply #2 on: March 08, 2012, 08:34:35 AM »
No non l'avevo resettata.
Una volta resettata, tutto ok!
grazie Giogio
buona giornata

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 3915
Re: NON RIESCO AD APRIRE AVAST SAFEZONE
« Reply #3 on: March 08, 2012, 11:07:26 AM »
Perfetto  ;)
Chiudi il topic per favore , per farlo edita il primo post (io non posso farlo) e inserisci nell'oggetto
[RISOLTO-SOLVED]

Ciao
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.10586x64-Avast! Free 12.1.2265 beta-ComodoFW8.2-CryptoPrevent-MBAM 2.2free-Chrome 50 (AB)-TB45
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast! EPS 8.0.1607, ASOA console 1.3.3.112-FF46-TB45