Author Topic: Easy Pass licenza acquistata "già in uso"  (Read 2033 times)

0 Members and 1 Guest are viewing this topic.

REDACTED

  • Guest
Easy Pass licenza acquistata "già in uso"
« on: September 17, 2014, 10:50:20 PM »
Buonasera.
Ho appena acquistato, tramite il rinnovo vel mio Avast Internet Security (€19,90+€9,90), anche Avast Easy pass.
Il problema è che all’installazione di Easy pass nella creazione nuovo account, la chiave di licenza che mi è arrivata via e-mail risulta già esistente.
Il mio account avast è: joker@ngi.it
Allego screenshot con messaggio di errore (licenza camuffata da asterischi)
Potete aiutarmi? Non so piu cosa fare, Triste non avendo trovato un numero di assistenza telefonica.
Ho aperto anche un ticket  a cui ho allegato screenshot con messaggio di errore, ma non mi ha risposto nessuno per 5 giorni... mi sento un po’ deluso...
Grazie in anticipo.
Alessandro Bachetti (AP)
« Last Edit: September 21, 2014, 03:32:24 PM by Alessandro18 »

REDACTED

  • Guest
Re: licenza acquistata "già in uso"
« Reply #1 on: September 20, 2014, 10:55:26 PM »
possibile che nessuno sappia darmi un consiglio?
:-\ non so piu che fare ... sono un po deluso
« Last Edit: September 21, 2014, 03:33:57 PM by Alessandro18 »

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4088
Re: Easy Pass licenza acquistata "già in uso"
« Reply #2 on: September 22, 2014, 08:24:56 AM »
Non c'è nessun screenshot allegato.
Io non uso easypass, ti suggerisco di provare a contattare avast anche con questo form
http://www.avast.com/it-it/contact-us.php
ciao
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

REDACTED

  • Guest
Re: Easy Pass licenza acquistata "già in uso"
« Reply #3 on: September 22, 2014, 09:57:34 PM »
ci provo... grazie  :-[