Author Topic: avast me fait beuger tout mon systeme  (Read 6224 times)

0 Members and 1 Guest are viewing this topic.

Offline Denys03

  • Newbie
  • *
  • Posts: 4
Re: avast me fait beuger tout mon systeme
« Reply #15 on: August 15, 2015, 09:26:50 AM »
Bonjour à tous,
Trés bonne idée, amis où peut on trouver de facon fiable d'anciennes versions ?

Offline Grey Wolf

  • Sr. Member
  • ****
  • Posts: 364
Re: avast me fait beuger tout mon systeme
« Reply #16 on: August 15, 2015, 02:19:00 PM »
Bonjour,

vous avez la version 10.3.2218 sur ce lien http://public.avast.com/~havel/2218/avast_free_antivirus_setup.exe

Autrement il y' a le site oldapps.com mais il semble avoir quelques soucis en ce moment.

Cordialement.

Offline Denys03

  • Newbie
  • *
  • Posts: 4
Re: avast me fait beuger tout mon systeme
« Reply #17 on: August 15, 2015, 03:07:42 PM »
Merci Yautja, je tente la 2218...

Offline Grey Wolf

  • Sr. Member
  • ****
  • Posts: 364
Re: avast me fait beuger tout mon systeme
« Reply #18 on: August 15, 2015, 03:43:02 PM »
Merci Yautja, je tente la 2218...

De rien, normalement avec cette version tout devrait rentré dans l'ordre, par contre vérifier de temps en temps si la mise à jour VPS ce fait bien toute seule, autrement il vous faudra le faire en manuel.

Bonne journée.

Offline Denys03

  • Newbie
  • *
  • Posts: 4
Re: avast me fait beuger tout mon systeme
« Reply #19 on: August 16, 2015, 10:25:16 PM »
Bonsoir,
Aprés retour sur la 2218 ...tout baigne ! c'est bien la dernière version cause de tous ces soucis .
Je vais informer Avast via le formulaire .

Encore merci

Offline Grey Wolf

  • Sr. Member
  • ****
  • Posts: 364
Re: avast me fait beuger tout mon systeme
« Reply #20 on: August 16, 2015, 11:18:22 PM »
Bonsoir,
Aprés retour sur la 2218 ...tout baigne ! c'est bien la dernière version cause de tous ces soucis .
Je vais informer Avast via le formulaire .

Encore merci

De rien, je l'ai aussi signaler directement à un programmeur Avast, il y' a une semaine, faut attendre une prochaine mise à jour.

Offline phburger

  • Newbie
  • *
  • Posts: 4
Re: avast me fait beuger tout mon systeme
« Reply #21 on: September 21, 2015, 05:22:52 PM »
Bonjour,

Visiblement le blocage tel que décrit ci-dessus existe toujours avec la dernière version AVAST Free (version 2015 10.4.2233) + VISTA SP2 + Firefox 40.03. Le système se fige et nécessite un redémarrage brutal. Le problème disparait dès qu'on réinstalle l'ancienne version Avast  2.2218.

Le problème est-il identifié ? Va t'il faire l'objet d'une correction ?


Offline Jacques Fondaire

  • Super Poster
  • ***
  • Posts: 1785
Re: avast me fait beuger tout mon systeme
« Reply #22 on: September 21, 2015, 08:06:38 PM »
Bonjour,


J'utilise pratiquement le même système que le vôtre :
- Vista SP2
- Firefox 40.0.3
- Avast Premier 10.4.2233
La base de données virale se met à jour automatiquement.

Je n'ai constaté à ce jour, aucun blocage sur mon PC.

Je crois que si le problème avait été identifié, il aurait fait l'objet d'une correction...
Je crois aussi que vous pouvez coopérer à son identification en prenant contact avec le support technique d'Avast (voir leur adresse dans le premier message du forum). Précisez leur les sites qui figent votre PC et toutes autres indications utiles...

Sincères salutations,


Offline phburger

  • Newbie
  • *
  • Posts: 4
Re: avast me fait beuger tout mon systeme
« Reply #23 on: September 21, 2015, 09:03:49 PM »

Merci pour ces précisions Jacques.
J'ai créé le ticket #RXW-427-29571 pour signaler ce problème dès le 25/7/2015. Malheureusement il a été clos dans la foulée avec la simple recommandation de réinstaller AVAST comme proposition de solution.

https://support.avast.com/Default/Tickets/Ticket/View/RXW-427-29571

Offline Grey Wolf

  • Sr. Member
  • ****
  • Posts: 364
Re: avast me fait beuger tout mon systeme
« Reply #24 on: September 22, 2015, 01:16:26 AM »
Bonjour,

J'ai également un soucis depuis la version 10.3.2223, et la version 10.4.2233 ne résout rien. Avast verrouille mon accès au scandisk de plus après chaque redémarrage il créer un fichier nommer snapschot qui prend de plus en plus de Go et qui est impossible à défragmenter car verrouiller, dans le dossier NG qui correspond au module Machines virtuelles sécurisés, sur le forum Anglais nous sommes plusieurs à avoir le même soucis, d'autres on le même soucis que vous, ou toujours avec les accès aux sites en HTTPS impossible, mais ça ne touche qu'une "minorité" de personnes.

Après plusieurs questions sans réel solutions sur le forum Anglais, je me suis donc retourné vers le support, ils m'ont répondu en 2 jours mais hélas en me proposant de réparer et/ou réinstaller Avast, chose que j'ai faite avant de les contacter bien entendu, je leurs aient donc demander de remonter cette information aux ingénieurs dans l'attente d'une solution.

Cordialement.

PS: pour mon soucis, j'ai du enlever le module machines virtuelles sécurisés.