Author Topic: problemi con invio di e-mails con allegati  (Read 1849 times)

0 Members and 1 Guest are viewing this topic.

Offline ammann.marco

  • Newbie
  • *
  • Posts: 3
problemi con invio di e-mails con allegati
« on: January 16, 2017, 03:48:20 PM »
sul mio nuovo Notebook Acer (Windows 10)ho installato l’Outlook 2016 che utilizzo x l’invio
dei miei E-Mails. Mentre gli E-Mails senza allegati partono regolarmente, ma sempre lentamente,
gli E-Mails con allegati NON partono del tutto. Per poterli inviare devo disabilitare per 10 minuti
la protezione del AVAST. 
Questo è normale?   
Come devo fare per non avere più tali problemi con l’invio di E-Mails con allegati?

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: problemi con invio di e-mails con allegati
« Reply #1 on: January 16, 2017, 05:45:49 PM »
Non è normale.
Che versione hai di avast? La 12.3.2280?
Prova a reinstallare avast prima di tutto.
Sono configurate correttamente le mail su outlook? Che mail hai (gmail.com, yahoo..)?
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline ammann.marco

  • Newbie
  • *
  • Posts: 3
Re: problemi con invio di e-mails con allegati
« Reply #2 on: January 18, 2017, 11:38:19 AM »
Ciao,
ho l'AVAST Premier; ho reinstallato l'AVAST; Configurazione in Outlook OK; lavoro con bluewin.ch
Purtroppo il problema degli e-mails, ma solo con degli allegati, sussiste ancora.
Grazie Marco

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: problemi con invio di e-mails con allegati
« Reply #3 on: January 18, 2017, 02:19:52 PM »
Prova ad eseguire installazione pulita
Quote
1. Scarica la tua versione di avast da qui
https://forum.avast.com/index.php?topic=189836.0
2. Scaricare Avast Uninstall Utility da qui http://files.avast.com/iavs9x/avastclear.exe e mettilo sul desktop.
3. Avviare il pc in modalità provvisoria (premendo il tasto F8 continuamente all'avvio del PC)  e avviare avast unistall utility.
4. scegliere la versione di avast da togliere e quindi clicca su uninstall
5. Riavviare il pc
6. Installare di nuovo avast con il pacchetto che ti ho fatto scaricare al punto 1
7. Riavviare il pc
8. inserire la licenza

maggiori dettagli sulla disinstallazione puoi trovare qui
https://www.avast.com/it-it/faq.php?article=AVKB10#articleContent
Sono pesanti gli allegati?
I parametri sono gli stessi che trovi qui
https://www.swisscom.ch/it/clienti-privati/aiuto/loesung/e-mail-einrichten-reparieren.html
Con altro provider funziona?
Che tipo di connessione hai con internet?
Proverei anche con altro programma di posta (thunderbird,etc)
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline ammann.marco

  • Newbie
  • *
  • Posts: 3
problemi con invio di e-mails con allegati
« Reply #4 on: January 23, 2017, 09:06:12 AM »
Ringrazio delle risposte - cque il problema non è l'AVAST ma bensì l'Outlook ed il mio provider
Caso quindi per il momento risolto.