Author Topic: Red VMWare no puedo ponerla como red de confianza  (Read 279 times)

0 Members and 1 Guest are viewing this topic.

Offline edyprey1

  • Newbie
  • *
  • Posts: 2
Red VMWare no puedo ponerla como red de confianza
« on: May 14, 2022, 05:56:46 PM »
Saludos a todos.  8)
Tengo el problema de que instale el avast premium hace poco para probar que tal me funciona. Pero el problema esta en que cada vez que la maquina arranca y me logueo en windows, me sale que hay me he conectado a una red nueva, que cuando reviso cual red es, me aparece que es una red VMWare. Yo se que el VMWare crea unas redes virtuales para conectar las maquinas virtuales a la maquina real, asi que eso no me preocupaba, solo que cada vez que inicio la computadora me aparece el letrero de que se ha conectado mi pc a una red nueva, y me sale que escoja que tipo de red es: De Confianza o Publica.
Cuando trato de poner que sea de Confianza, me rebota el switch virtual en imagen que aparece en el borde inferior derecho, y se regresa a la opcion Red Publica y que no es una red confiable. Vuelvo y lo intento y vuelve y hace lo mismo. Le doy que analice la red para que vea que es una red de confianza, pero me escanea la red real mas no la virtual.
Si cierro la ventana donde me sale el letrero de red de confianza o publica no confiable, no sale mas hasta que vuelvo y reinicio la computadora.
Y TOOOODOS las veces que arranco la pc vuelve el dichoso letrero. :-\ :-\ :-\
Quiero saber que hago para ya no ver mas ese letrero y que la red sea aceptada como una red de confianza, para no tener que cerrar el letrero tooodos los dias que prendo la maquina.
┬┐Alguien me puede ayudar a ver como evito que esto me pase y que la red sea aceptada como de confianza?
Gracias.  :D