Author Topic: Pb de connexion internet depuis installation Avast Pro 6  (Read 27806 times)

0 Members and 1 Guest are viewing this topic.

Offline Jeepava

  • Sr. Member
  • ****
  • Posts: 382
  • Support forums > Non-english zone > Francais
Re: Pb de connexion internet depuis installation Avast Pro 6
« Reply #15 on: September 29, 2011, 11:28:37 PM »
Bonjour f.reuze

Il y a deux  antivirus ou similaire -(peut poser problème)

O23 - Service: LiveUpdate - Symantec Corporation - C:\PROGRA~1\Symantec\LIVEUP~1\LUCOMS~1.EXE

Symantec LiveUpdate
Est un outil qui met à jour la base de données de virus
de tous les produits Symantec installés sur votre ordinateur.


Outil de désinstallation de Norton
http://service1.symantec.com/SUPPORT/INTER/tsgeninfointl.nsf/fr_docid/20050414110429924

Offline f.reuze

  • Newbie
  • *
  • Posts: 14
Re: Pb de connexion internet depuis installation Avast Pro 6
« Reply #16 on: September 30, 2011, 09:11:22 AM »
c'est le logiciel PC Anywhere, rien à voir avec un antivirus.
Le client en a besoin pour ses connexion à distance donc hélas, non pas de désinstallation possible.
Nous allons tester tout de même et je vous tiens au courant.

Offline Jeepava

  • Sr. Member
  • ****
  • Posts: 382
  • Support forums > Non-english zone > Francais
Re: Pb de connexion internet depuis installation Avast Pro 6
« Reply #17 on: September 30, 2011, 02:27:17 PM »
Bonjour f.reuze

ou similaire

Des fois ils son prés-installer, ces pour ca que j'en m'en faisait réflexion sur qui pourrais bloquer.

Offline f.reuze

  • Newbie
  • *
  • Posts: 14
Re: Pb de connexion internet depuis installation Avast Pro 6
« Reply #18 on: September 30, 2011, 02:56:21 PM »
On a essayé mais ça ne fonctionne pas mieux.

Offline Jeepava

  • Sr. Member
  • ****
  • Posts: 382
  • Support forums > Non-english zone > Francais
Re: Pb de connexion internet depuis installation Avast Pro 6
« Reply #19 on: September 30, 2011, 02:57:50 PM »
ou

Vu sur forum

Problème avec la version 6.0.1289

Je viens juste de trouver une solution dans la section
"Paramètres --> Dépannage --> Paramétrage des redirections"

J'ai demandé d'ignorer l'adresse IP du serveur incriminé dans "WEB - Adresses ignorées" et cela fonctionne.
AVAST bloque bien le port 8081, mais je n'ai pas voulu supprimer la protection pour
le contrôle sur les autres sites dans "WEB - Port(s) http".

---------------    

Problème communication client/serveur

mon problème est résolu, il s'agissait juste d'un problème de DNS sur notre réseau,
les postes ne pingaient pas le nom de mon serveur.

Offline f.reuze

  • Newbie
  • *
  • Posts: 14
Re: Pb de connexion internet depuis installation Avast Pro 6
« Reply #20 on: September 30, 2011, 03:15:34 PM »
Pas mieux  :'(

Offline Jeepava

  • Sr. Member
  • ****
  • Posts: 382
  • Support forums > Non-english zone > Francais
Re: Pb de connexion internet depuis installation Avast Pro 6
« Reply #21 on: September 30, 2011, 03:20:29 PM »
Autrement je ne voie rien dans le log (virus ou spy)

(Peut-être ils sont même configuration pc sur certain driver)

Esse qu'ils sont rebouter leurs box

débranché puis rebranché

Offline f.reuze

  • Newbie
  • *
  • Posts: 14
Re: Pb de connexion internet depuis installation Avast Pro 6
« Reply #22 on: September 30, 2011, 03:23:03 PM »
Heu le pc n'est plus chez le client mais chez nous maintenant et le problème reste le même.
Au secours !!!  :o

Offline Jeepava

  • Sr. Member
  • ****
  • Posts: 382
  • Support forums > Non-english zone > Francais
Re: Pb de connexion internet depuis installation Avast Pro 6
« Reply #23 on: September 30, 2011, 03:24:31 PM »
ok

Offline Jeepava

  • Sr. Member
  • ****
  • Posts: 382
  • Support forums > Non-english zone > Francais
Re: Pb de connexion internet depuis installation Avast Pro 6
« Reply #24 on: September 30, 2011, 03:36:38 PM »
peut-être dans le paramètre pare-feux
« Last Edit: September 30, 2011, 04:15:03 PM by Jeepava »

Offline Jeepava

  • Sr. Member
  • ****
  • Posts: 382
  • Support forums > Non-english zone > Francais
Re: Pb de connexion internet depuis installation Avast Pro 6
« Reply #25 on: September 30, 2011, 03:42:34 PM »
Configuration du pare-feu
« Last Edit: September 30, 2011, 04:15:22 PM by Jeepava »

Offline Jeepava

  • Sr. Member
  • ****
  • Posts: 382
  • Support forums > Non-english zone > Francais
Re: Pb de connexion internet depuis installation Avast Pro 6
« Reply #26 on: September 30, 2011, 04:14:01 PM »
Pas de par feu version pro par contre

ou Désinstallez Avast et re-installer si vous avais la clé de licence
site WEB : http://www.avast.com/fr-ca/uninstall-utility

« Last Edit: September 30, 2011, 04:16:37 PM by Jeepava »

Offline Mr.Agent

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 2770
  • Proud to be an avast! user.
Re: Pb de connexion internet depuis installation Avast Pro 6
« Reply #27 on: September 30, 2011, 05:47:00 PM »
Jeepava a toucher une chose.

O23 - Service: avast! Firewall - Unknown owner - C:\Program Files\AVAST Software\Avast\afwServ.exe (file missing)
« Last Edit: September 30, 2011, 05:51:08 PM by Mr.Agent »

Offline Mr.Agent

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 2770
  • Proud to be an avast! user.
Re: Pb de connexion internet depuis installation Avast Pro 6
« Reply #28 on: September 30, 2011, 05:50:42 PM »
Jeepava dit moi si les choses sont bizarre pour toi pour ici ou que les choses pourrais pas avoir un conflit avec avast! :

O23 - Service: TeamViewer 6 (TeamViewer6) - TeamViewer GmbH - C:\Program Files\TeamViewer\Version6\TeamViewer_Service.exe

et lui

les - Unknown Owner - que tu peux voir un peu partout sur le registre. Sa pourrais pas etre un probleme aussi ? Sinon pourquoi autant de Unknown owner... :-\

NE FAIT RIEN POUR SE POST F.REUZE JE DEMANDE UNE QUESTION A JEEPAVA.

Offline Jeepava

  • Sr. Member
  • ****
  • Posts: 382
  • Support forums > Non-english zone > Francais
Re: Pb de connexion internet depuis installation Avast Pro 6
« Reply #29 on: September 30, 2011, 07:55:26 PM »
Bonjour Mr.Agent

TeamViewer_Service.exe

Assistance à distance

---------------------
afwServ.exe

ces vrai que ces bizarre
(Nous sommes revendeur AVAST)  - ((Avast Pro 6))

je lui est dit cette après midi de supprimer les paramètres firewall

puis plus de réponse...

------------------

Unknown owner

traduction que j'ai trouvé
propriétaire inconnu

ou peut-être est du partition Windows à une erreur de HijackThis.
« Last Edit: September 30, 2011, 08:28:38 PM by Jeepava »