Author Topic: ALICE POSTA  (Read 13478 times)

0 Members and 1 Guest are viewing this topic.

Offline pepi

  • Jr. Member
  • **
  • Posts: 29
ALICE POSTA
« on: April 02, 2012, 10:07:13 AM »
non riesco a connettermi alla posta di alice, ritengo sia avast che mi blocca, perchè dall'ufficio dove ho un altro antivirus non problemi.
GRAZIE

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: ALICE POSTA
« Reply #1 on: April 02, 2012, 10:08:13 AM »
Ciao,
usi un client di posta per connetterti alla posta di alice? Se si quale?
Puoi dirci la versione di avast che stai utilizzando?

Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline pepi

  • Jr. Member
  • **
  • Posts: 29
Re: ALICE POSTA
« Reply #2 on: April 02, 2012, 10:24:21 AM »
faccio una premessa, sono alle prime armi e quindi capisco poco o niente soprattutto i termini tecnici, se per client s'intende un programma tipo outlook, la risposta è no, mi connetto tramite il sito di alice, per quanto riguarda la versione mi vien da dire l'ultima, l'avevo aggiornata una decina di giorni fa, ora sono in ufficio e non posso controllare 

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: ALICE POSTA
« Reply #3 on: April 02, 2012, 10:29:02 AM »
Ok, cosa succede quando provi a connetterti dal sito di alice?Ti esce qualche errore?
Hai provato a entrare nella posta con un altro browser (internet explorer, Mozilla Firefox o Google Chrome)? Se non l'hai ancora fatto prova con un altro browser e facci sapere come va, inoltre controlla che sia l'ultima versione di avast, ovvero la 7.0.1426.
Secondo me non dovrebbe essere un problema di antivirus comunque.
ciao
« Last Edit: April 02, 2012, 10:30:57 AM by giogio »
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline pepi

  • Jr. Member
  • **
  • Posts: 29
Re: ALICE POSTA
« Reply #4 on: April 02, 2012, 11:02:10 AM »
stavo usando firefox, ed effettivamente pensandoci, la posta di virgilio con Chrome l'aprivo, stasera controllo la versione, per ora grazie :D

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: ALICE POSTA
« Reply #5 on: April 02, 2012, 11:08:34 AM »
Facci sapere se risolvi, se usavi Firefox, controlla che sia l'ultima versione (la 11) e che non hai attivato in firefox delle estensioni che potrebbero bloccare gli script.
Inoltre potrebbe essere un problema temporaneo sui server di alice.

Ciao
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline pepi

  • Jr. Member
  • **
  • Posts: 29
Re: ALICE POSTA
« Reply #6 on: April 02, 2012, 06:34:21 PM »
eccomi qua, ho controllato: avast è l'ultima versione e firefox pure, dove posso andare a controllare se gli script sono bloccati, ti ricordo che ne capisco poco, però a questo punto sono quasi certa che il problema sia mozilla, perchè sia con explorer che con chrome riesco ad aprire alice

grazie!!!! ;)

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: ALICE POSTA
« Reply #7 on: April 02, 2012, 06:41:53 PM »
Allora prima di tutto prova a cancellare la cronologia di Firefox (STRUMENTI->CANCELLA LA CRONOLOGIA RECENTE->SELEZIONI TUTTO).
Se cosi non risolvi apri STRUMENTI->COMPONENTI AGGIUNTIVI->e mi dici quali estensioni sono attive.

Ciao
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline pepi

  • Jr. Member
  • **
  • Posts: 29
Re: ALICE POSTA
« Reply #8 on: April 02, 2012, 09:00:44 PM »
prima di tutto ti ringrazio per la tua estrema cortesia :)

ho cancellato la cronologia ma non è servito a nulla :-[

sono andata su STRUMENTI->COMPONENTI AGGIUNTIVI e questa è la videata:
https://services.addons.mozilla.org/it/firefox/discovery/addon/flagfox/?src=discovery-promo


mi sa che mi bannate, utenti foca informatica come me, mi sa che non ne avevate ancora avuti

cerco di scherzare, ma sono davvero disperata :-[

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: ALICE POSTA
« Reply #9 on: April 02, 2012, 09:06:47 PM »
Di niente, come dire "siamo qui apposta per cercare di aiutare gli altri"  ;)

No scusa devi dirmi cosa vedi all'interno della videata sotto ESTENSIONI (mi hai mandato il link dell'estesione FLAGFOX.. magari è l'unico che hai installato?)

Quote
mi sa che mi bannate, utenti foca informatica come me, mi sa che non ne avevate ancora avuti
  ;D

Non mi hai ancora detto cosa succede quando tenti di aprire la posta con Firefox.

Magari con una semplice disinstallazione dal pannello di controllo e reinstallazione il problema si risolve (se vuoi maggiori spiegazioni ti illustro come fare  :D )
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline pepi

  • Jr. Member
  • **
  • Posts: 29
Re: ALICE POSTA
« Reply #10 on: April 02, 2012, 09:08:50 PM »
oh santa pace, cliccando sul link non si vede quello che vedo io :o

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: ALICE POSTA
« Reply #11 on: April 02, 2012, 09:11:10 PM »
Beh mi basta che mi dici cosa c'è nel riquadro (vedi immagine postata)
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline pepi

  • Jr. Member
  • **
  • Posts: 29
Re: ALICE POSTA
« Reply #12 on: April 02, 2012, 09:28:59 PM »
AD BLOCK PLUS io non lo vedo

vedo invece
- AVAST WEBREP 7.0.1426 è attivo
- WINZP COURIER 3.5 non è attivo

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: ALICE POSTA
« Reply #13 on: April 02, 2012, 09:34:59 PM »
Ok
Quote
AD BLOCK PLUS io non lo vedo
non lo vedi perchè quelle sono le mie estensioni attive.

Quote
Non mi hai ancora detto cosa succede quando tenti di aprire la posta con Firefox.

Prova a disinstallare e reinstallare Firefox (se hai bisogno ti guido io) molte volte si risolvono un sacco di problemi in questo modo ;)
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline pepi

  • Jr. Member
  • **
  • Posts: 29
Re: ALICE POSTA
« Reply #14 on: April 02, 2012, 09:52:15 PM »
ok ci provo, però domani, perchè ora devo assolutamente fare la casalinga, la voglia mi scappa da tutte le parti 8), ma devo proprio :'(