Author Topic: Avast blogue un site de confiance !!  (Read 6065 times)

0 Members and 1 Guest are viewing this topic.

Offline jeancomte

  • Newbie
  • *
  • Posts: 9
Re: Avast blogue un site de confiance !!
« Reply #15 on: April 14, 2017, 10:07:44 AM »
Bonjour,
J' utilise avast internet sécurity, j' ai re tester le site de généalogie hier soir et tous marche très bien maintenant.

Offline chris..

  • Avast Evangelist
  • Super Poster
  • ***
  • Posts: 2238
Re: Avast blogue un site de confiance !!
« Reply #16 on: April 14, 2017, 12:42:01 PM »
Bonjour et merci
Cela prouve que c'est bien le parefeu quelque soit la version où il y est intégré .
Je rejoint donc Jacques Fondaire dans les personnes non affectées.

Offline jeancomte

  • Newbie
  • *
  • Posts: 9
Re: Avast blogue un site de confiance !!
« Reply #17 on: April 15, 2017, 10:55:12 AM »
Re Bonjour,

Hier tout marchais bien, aujourd'hui cata, la fonction est à nouveau cochée et plus moyen de visionné mon site de recherche.
soit au redémarage de avast la fonction est à nouveau cochée ou après un temps défini soit 1800000 millisecondes
Que faire pour décoché en permanence.
« Last Edit: April 15, 2017, 10:57:59 AM by jeancomte »

Offline chris..

  • Avast Evangelist
  • Super Poster
  • ***
  • Posts: 2238
Re: Avast blogue un site de confiance !!
« Reply #18 on: April 15, 2017, 12:11:00 PM »
Bonjour,

n'as tu pas fait une tentative de réparation , une restauration de paramètres ou quelque chose d'autre qui aurait pu ré-activer la fonction.
Je vais essayer de voir de mon coté si ça se réactive après reboot windows
Sinon , si ça se ré-active tout seul , peut être mettre 1 ms plutôt que 1800000 ms ?

Offline Jacques Fondaire

  • Super Poster
  • ***
  • Posts: 1791
Re: Avast blogue un site de confiance !!
« Reply #19 on: April 15, 2017, 01:18:48 PM »
Bonjour,


Je répète ce que j'ai déjà écrit dans un message précédent :
"Si le Pare-feu détecte une analyse de ports, l'adresse IP concernée est mise sur liste noire, et toute communication avec cette adresse IP est bloquée jusqu'au redémarrage de votre ordinateur. "

Quel est le site qui provoque le blocage ?

Pourriez-vous vérifier que le redémarrage débloque bien l'adresse IP concernée? Je vous suggère de désactiver la détection du balayage des ports avant de recommencer une navigation sur l'Internet ?

Pourriez-vous aussi nous dire comment vous vous connectez à l'Internet (Wifi ou câble) ?

Sincères salutations,


Offline chris..

  • Avast Evangelist
  • Super Poster
  • ***
  • Posts: 2238
Re: Avast blogue un site de confiance !!
« Reply #20 on: April 15, 2017, 01:32:43 PM »
Bonjour,

je pense que jeancomte a bien compris que l'analyse de ports avait pour but de mettre en liste noire une adresse suspectée par cette analyse.Le déblocage a bien été effectué hier.
Quote
Hier tout marchais bien
Son problème est que la case qu'il a volontairement décoché pour palier au bug s'est recoché toute seule.
Sa question est :
Quote
Que faire pour décoché en permanence.
Je viens de faire l'essai , j'ai décoché , j'ai redémarré mon ordinateur et la case était toujours décochée , je ne sais donc pas pourquoi dans le cas de jeancomte elle s'est recochée.
Hormis peut être - comme je le disais précédemment - une restauration des paramètres par défaut entre temps.
« Last Edit: April 15, 2017, 01:37:10 PM by chris05 »

Offline jeancomte

  • Newbie
  • *
  • Posts: 9
Re: Avast blogue un site de confiance !!
« Reply #21 on: April 16, 2017, 09:37:47 AM »
Bonjour,
Je viens de controler, et aujourd' hui la case est toujours décochée, je ne sais pas pourquoi hier la case s' est recochée d' elle même , en tous cas pas de restauration de paramètres n' avait été fait.
Je vais voir d' ici 1 ou 2 jours si le problème revient.

Offline jeancomte

  • Newbie
  • *
  • Posts: 9
Re: Avast blogue un site de confiance !!
« Reply #22 on: April 26, 2017, 10:37:17 AM »
Re Bonjour,
Voila, après quelques jours d' absence, j' ai de nouveau fait quelques recherche sur mon site de généalogie et je n' ai eu aucun problème de visionnage ni de blocage malgré une mise à jour d' avast (17.3.2291) et la case d' analyse de ports cochée suite à cette mise à jour.
J' espère que le problème est définitivement résolu.
Autre problème, il arrive souvent aussi que les agents ne sont pas activé au démarrage de l' ordinateur et il est impossible de les activer manuellement, aujourd'hui j' ai du redémarrer 3 fois pour être complètement protéger, y a t' il une solution?


Offline Jacques Fondaire

  • Super Poster
  • ***
  • Posts: 1791
Re: Avast blogue un site de confiance !!
« Reply #23 on: April 26, 2017, 11:08:57 AM »
Bonjour,


L'analyse des ports qui posait problème sur certains ordinateurs semble avoir été réglée.

Il est normal que cette case soit cochée. La décocher était juste une solution de dépannage.

Pourriez-vous reposer votre question concernant l'activation des agents dans un autre titre (par exemple :
https://forum.avast.com/index.php?topic=200008.0 ) ?

C'est juste une question de clarté sur ce forum...

Sincères salutations,